Показано с 1 по 3 из 3

Тема: не вкл j200i

  1. #1
    Banned
    Регистрация
    04.03.2006
    Адрес
    Белебей
    Сообщений
    56
    Спасибо
    2
    Благодарностей: 5 : 2

    не вкл j200i

    тело работало с глюками (перегруз и т.п.). Скорее после воды (было много окислов). Потом перестал вкл. Промыл. Semctool не видит (кабель Т28), при подключении кабеля (Унибокс) загорается синий экран, который пропадает после нажатия вкл. UFS (кабель Т68 с подкл питания) - тело моргает красным , но не коннектится. Не прогревал ничего.

  2. #2
    Member
    Регистрация
    02.02.2006
    Адрес
    Киев
    Сообщений
    148
    Спасибо
    1
    Благодарностей: 10 : 3
    прогрей аккуратно и поснимай стекляхи под ними 100% грязь

  3. #3
    Banned
    Регистрация
    04.03.2006
    Адрес
    Белебей
    Сообщений
    56
    Спасибо
    2
    Благодарностей: 5 : 2
    Только не возмущайтесь. По железу только начинаю работать. Где эти стекляшки там не знаю. По схеме что-нибудь нащупал бы. А так, не хватает практики еще. Подскажите в каком месте что снимать, греть.

Похожие темы

  1. j200i
    от РСТ в разделе SonyEricsson для новичков
    Ответов: 4
    Последний ответ: 14.09.2007, 18:15
  2. J200i с дисплеем не вкл
    от topgan в разделе SonyEricsson Series
    Ответов: 2
    Последний ответ: 03.08.2006, 17:51
  3. НЕ ВКЛ J200i задолбал!!
    от restorator в разделе SonyEricsson Series
    Ответов: 14
    Последний ответ: 30.06.2006, 13:38
  4. j200i
    от bps в разделе SonyEricsson Series
    Ответов: 1
    Последний ответ: 22.04.2006, 13:08
  5. J200i - при вкл. синий экран, писк и выкл..
    от lesorub в разделе SonyEricsson Series
    Ответов: 3
    Последний ответ: 11.03.2006, 20:12

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru