Показано с 1 по 7 из 7

Тема: Срочно нуждаюсь в PPM версии 3.69 для 6270 с русским

  1. #1
    Senior Member
    Регистрация
    14.07.2004
    Адрес
    Russia
    Сообщений
    1,011
    Спасибо
    0
    Благодарностей: 0 : 0

    Срочно нуждаюсь в PPM версии 3.69 для 6270 с русским

    Поцы выложте плиз , заранее благодарен. Еще раз 6270 на теле 3.69 нужен русский

  2. #2
    Member
    Регистрация
    22.06.2006
    Адрес
    nn
    Сообщений
    128
    Спасибо
    0
    Благодарностей: 2 : 2
    пользуйся
    Вложения Вложения

  3. #3
    Member
    Регистрация
    05.06.2005
    Адрес
    Гомель
    Сообщений
    626
    Спасибо
    22
    Благодарностей: 5 : 6
    Между прочем слово поц в переводе в еврейского означет х..

  4. #4
    Senior Member
    Регистрация
    14.07.2004
    Адрес
    Russia
    Сообщений
    1,011
    Спасибо
    0
    Благодарностей: 0 : 0
    Жека не язви, иврита я не знаю и здесь российский форум между прочим.

  5. #5
    Senior Member
    Регистрация
    14.07.2004
    Адрес
    Russia
    Сообщений
    1,011
    Спасибо
    0
    Благодарностей: 0 : 0
    mails спасибо но джаф выдает, при попытке залить этот пм вот такую бадягу Flash files are corupted or missing.

  6. #6
    Member
    Регистрация
    05.08.2005
    Адрес
    КРАСНОДАР
    Сообщений
    287
    Спасибо
    2
    Благодарностей: 6 : 5
    Попробуй этот.Рабочий 100%.
    Вложения Вложения

  7. #7
    Member
    Регистрация
    22.06.2006
    Адрес
    nn
    Сообщений
    128
    Спасибо
    0
    Благодарностей: 2 : 2
    Цитата Сообщение от Fianit
    mails спасибо но джаф выдает, при попытке залить этот пм вот такую бадягу Flash files are corupted or missing.
    это не пм это ппм и он сто пудов рабочий, уже не раз проверял

Похожие темы

  1. Срочно нуждаюсь в PPM версии 3.66 для 6270 с русским
    от Erik_79 в разделе Nokia для новичков
    Ответов: 1
    Последний ответ: 04.02.2007, 20:22
  2. Нужен PPM с русским для Nokia 6650 версии 13.89
    от igorvod в разделе Телефоны DCT4/WD2/TIKU
    Ответов: 3
    Последний ответ: 19.08.2005, 20:42
  3. Нужен русским PPM для 6630 версии 4.050318
    от igorvod в разделе Телефоны BB5
    Ответов: 2
    Последний ответ: 08.06.2005, 02:18
  4. Срочно нужен PPM E для 3100 версии 5.91.
    от beck в разделе UFS / HWK
    Ответов: 7
    Последний ответ: 01.05.2005, 20:19
  5. Ответов: 1
    Последний ответ: 20.04.2005, 22:48

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru