Показано с 1 по 6 из 6

Тема: В1300 после самсунговской зарядки

  1. #1
    Junior Member
    Регистрация
    06.01.2006
    Адрес
    Мухтолово
    Сообщений
    61
    Спасибо
    6
    Благодарностей: 0 : 0

    В1300 после самсунговской зарядки

    прочитал все темы о заряде снёс варюки заменил 4833 все С вцепи заряда а он гад подсветку зажигает и пипец индикации нет включается исправно прозвон без проблем поможите дельным советом

  2. #2
    Newbie
    Регистрация
    25.07.2006
    Адрес
    ekaterinburg
    Сообщений
    7
    Спасибо
    0
    Благодарностей: 0 : 0
    вставь зарядку и проверь напряжение на конекторе где батарея присоединяется

  3. #3
    Mega Member
    Регистрация
    18.09.2005
    Адрес
    Московская обл.
    Сообщений
    1,663
    Спасибо
    2
    Благодарностей: 4 : 6
    так разгони акб для начала

  4. #4
    Junior Member
    Регистрация
    10.08.2005
    Адрес
    Шуя
    Сообщений
    52
    Спасибо
    0
    Благодарностей: 0 : 0
    Попробуй махнуть проц. Скорее всего тут собака зарыта.

  5. #5
    Junior Member
    Регистрация
    10.08.2005
    Адрес
    Шуя
    Сообщений
    52
    Спасибо
    0
    Благодарностей: 0 : 0
    Меняй проц

  6. #6
    Junior Member
    Регистрация
    10.08.2005
    Адрес
    Шуя
    Сообщений
    52
    Спасибо
    0
    Благодарностей: 0 : 0
    меняй проц. Не пойму что у меня с кодировкой творится.

Похожие темы

  1. Ответов: 2
    Последний ответ: 25.02.2013, 14:47
  2. Ответов: 1
    Последний ответ: 08.10.2006, 11:19
  3. В1300 не включалась
    от Bruce Willis в разделе LG
    Ответов: 3
    Последний ответ: 04.12.2004, 17:30

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru