Показано с 1 по 2 из 2

Тема: v3i звука никакого

  1. #1
    Newbie
    Регистрация
    02.07.2007
    Адрес
    н.новгород
    Сообщений
    34
    Спасибо
    0
    Благодарностей: 0 : 0

    v3i звука никакого

    был мочёный.после всех процедур включился но звука нет нигде.но фон от подсветки есть.при воспроизведении мелодий движок стоит на месте.
    не софт!!help me plizzzz

  2. #2
    Newbie
    Регистрация
    05.11.2006
    Адрес
    Саранск
    Сообщений
    2
    Спасибо
    2
    Благодарностей: 0 : 0
    esli vodoley to zdelay rebol vse mikruxi!!! tam pod mikruxom iz vadi moj okisli payki perepay!Udachi!!!!!!!!

Похожие темы

  1. C200 не звука никакого
    от MobilaGSM в разделе Samsung аппаратный ремонт
    Ответов: 21
    Последний ответ: 25.09.2009, 15:00
  2. v3i нет звука никакого!
    от nastin в разделе Motorola аппаратный ремонт
    Ответов: 10
    Последний ответ: 12.08.2009, 15:14
  3. V3I нет звука никакого
    от vitpod в разделе Motorola аппаратный ремонт
    Ответов: 5
    Последний ответ: 15.01.2007, 09:53
  4. C200 не звука никакого
    от MobilaGSM в разделе Agere/Skyworks - Series
    Ответов: 20
    Последний ответ: 28.12.2006, 16:07
  5. V3I нет звука никакого
    от vitpod в разделе P2k Motorola
    Ответов: 0
    Последний ответ: 04.11.2006, 17:08

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru