Показано с 1 по 3 из 3

Тема: Af51 не вкл

  1. #1
    Member Аватар для DANSEER
    Регистрация
    26.09.2005
    Адрес
    Украина,Николаев
    Сообщений
    291
    Спасибо
    93
    Благодарностей: 27 : 14

    Af51 не вкл

    топлен. почистил, пропаял. Пытался прошить Джокером. При попытке загнать в сервис-мод видим следущее

    Start...
    Loading ServiceBoot...
    Sending ServiceBoot Ok.

    и все. Тобто нужно шить...
    При попытке прошить видим следущее

    Start...
    Loading BootsModel(AX75)...
    StartBoot does not answer!

    Что за нафиг? Подкидывал флещку, менял процессор, входной буффер, стабилизатор питания ОЗУ (N308). Реакция остается неизменной.
    Подскажет может кто?

  2. #2
    Senior Member
    Регистрация
    09.01.2005
    Сообщений
    907
    Спасибо
    2
    Благодарностей: 20 : 12
    А тест поинт сделан???

  3. #3
    Member Аватар для DANSEER
    Регистрация
    26.09.2005
    Адрес
    Украина,Николаев
    Сообщений
    291
    Спасибо
    93
    Благодарностей: 27 : 14
    конечно. без тр он вообще машиной не виделся

Похожие темы

  1. AF51 не включается
    от djvova1 в разделе BENQ-Siemens для новичков
    Ответов: 3
    Последний ответ: 22.09.2009, 01:02
  2. AF51 К.З.
    от m0rd_win в разделе BENQ-Siemens для новичков
    Ответов: 2
    Последний ответ: 29.07.2008, 23:49
  3. af51
    от Death Rider в разделе BENQ-Siemens аппаратный ремонт
    Ответов: 3
    Последний ответ: 26.10.2006, 14:04
  4. AF51
    от Xaoc77 в разделе SGold 8870/8875
    Ответов: 1
    Последний ответ: 07.07.2006, 20:23

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru