Показано с 1 по 5 из 5

Тема: C115 Не играют мелодии

  1. #1
    Newbie
    Регистрация
    24.09.2007
    Адрес
    мінск
    Сообщений
    6
    Спасибо
    0
    Благодарностей: 0 : 0

    C115 Не играют мелодии

    динамик целый. Попал под дождь.помогите пожалуйста.

  2. #2
    Mega Member Аватар для PPOMOBIL
    Регистрация
    22.10.2004
    Адрес
    Украина
    Сообщений
    2,227
    Спасибо
    1,632
    Благодарностей: 263 : 101
    Цитата Сообщение от Bogolepov_
    динамик целый. Попал под дождь.помогите пожалуйста.
    Схемку смотреть и менять запчасти.

  3. #3
    Member Аватар для Jadge
    Регистрация
    10.04.2006
    Адрес
    Украина
    Сообщений
    679
    Спасибо
    26
    Благодарностей: 116 : 69
    Вот тебе мануал, смотри что и как у тебя по цепи микрофона
    Вложения Вложения

  4. #4
    Newbie
    Регистрация
    24.09.2007
    Адрес
    мінск
    Сообщений
    6
    Спасибо
    0
    Благодарностей: 0 : 0
    УРА!!!!!! Посмотрел плату под лінзой і увідел что резістор плохо пріпаян.пріпаял і все заработало. большое спасібо.

  5. #5
    Member
    Регистрация
    10.02.2006
    Адрес
    Белгород
    Сообщений
    209
    Спасибо
    3
    Благодарностей: 4 : 3

    дороги

    вот должно помоч
    Изображения Изображения
    • Тип файла: jpg c115.JPG (54.0 Кб, Просмотров: 177)

Похожие темы

  1. Не играют мелодии....
    от Илюшка34 в разделе Motorola аппаратный ремонт
    Ответов: 1
    Последний ответ: 17.09.2009, 10:14
  2. v3 не играют мелодии
    от Re33ak в разделе Motorola для новичков
    Ответов: 12
    Последний ответ: 02.12.2006, 13:02
  3. не играют мелодии в J5
    от studio19 в разделе Sony Series
    Ответов: 5
    Последний ответ: 07.11.2004, 15:05

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru