Показано с 1 по 9 из 9

Тема: 6103 не вкл., но с UFS в норм.мод. - ОК!

  1. #1
    Member
    Регистрация
    23.01.2007
    Адрес
    село Полтава
    Сообщений
    152
    Спасибо
    9
    Благодарностей: 9 : 7

    6103 не вкл., но с UFS в норм.мод. - ОК!

    Здраствуйте.
    тело после воды... Ребол ЦПУ, Флаш, УЭМ, пропайка РФ части - стал отвечать на кнопку включения - 70 - 80 мА, постоянно прыгает. Шьется нормально. Во все режимы входит и даже в Normal Mode (!) с UFS входит, пишет Insert Sim, а от батарейки или от БП не вкл.. На вкладке Self test проходит все тэсты, кроме ST_BACKUP_BATT_TEST. Цепи с батарейки (в часности от среднего контакта) до УЭМки прозвонил - все ОК!
    Подскажите, у кого какие соображения.

  2. #2
    Member
    Регистрация
    15.08.2005
    Адрес
    Ukraine, Lviv
    Сообщений
    365
    Спасибо
    12
    Благодарностей: 92 : 49
    Цитата Сообщение от suvuyEL
    Подскажите, у кого какие соображения.
    Если есть мануал смотри R2001, R2273, R2274 на соответсвие номиналов , а R2013 ,С2002 , С2003, С2005 на утечку.

  3. #3
    Junior Member
    Регистрация
    11.11.2005
    Адрес
    Samara
    Сообщений
    57
    Спасибо
    9
    Благодарностей: 0 : 0
    попробуй PM залить

  4. #4
    Member
    Регистрация
    12.05.2005
    Адрес
    Харьков
    Сообщений
    231
    Спасибо
    2
    Благодарностей: 25 : 16
    Цитата Сообщение от suvuyEL
    Здраствуйте.
    тело после воды... Ребол ЦПУ, Флаш, УЭМ, пропайка РФ части - стал отвечать на кнопку включения - 70 - 80 мА, постоянно прыгает. Шьется нормально. Во все режимы входит и даже в Normal Mode (!) с UFS входит, пишет Insert Sim, а от батарейки или от БП не вкл.. На вкладке Self test проходит все тэсты, кроме ST_BACKUP_BATT_TEST. Цепи с батарейки (в часности от среднего контакта) до УЭМки прозвонил - все ОК!
    Подскажите, у кого какие соображения.
    АКБ поменяй, средний контакт на самой АКБ не работает. От БП тоже наверное только с + и - включать пытаешься. А этот тест ST_BACKUP_BATT_TEST ,кажется, говорит что часовую батарейку менять надо...можешь проигнорировать.

    2Crow73
    попробуй PM залить
    Это что такая водовытесняющая жидкость РМ? :-)

  5. #5
    Mega Member
    Регистрация
    24.05.2006
    Адрес
    Душанбе
    Сообщений
    1,580
    Спасибо
    58
    Благодарностей: 91 : 62
    Цитата Сообщение от sergio_sb
    АКБ поменяй, средний контакт на самой АКБ не работает. От БП тоже наверное только с + и - включать пытаешься. А этот тест ST_BACKUP_BATT_TEST ,кажется, говорит что часовую батарейку менять надо...можешь проигнорировать.

    2Crow73 Это что такая водовытесняющая жидкость РМ? :-)
    поиши на форуме про ПМ сколько информации есть.

  6. #6
    Junior Member
    Регистрация
    11.11.2005
    Адрес
    Samara
    Сообщений
    57
    Спасибо
    9
    Благодарностей: 0 : 0
    Цитата Сообщение от sergio_sb
    2Crow73 Это что такая водовытесняющая жидкость РМ? :-)
    ага :)) (ну если member такие вопросы задает...)

    2suvuyEL: отпишись как справился.

  7. #7
    Member
    Регистрация
    23.01.2007
    Адрес
    село Полтава
    Сообщений
    152
    Спасибо
    9
    Благодарностей: 9 : 7
    В общем так:
    По совету Crow73 пролил PM и телефон включился (сам не ожидал!), все заработало. Ну я обрадовался думал ну супер... Вставил свою карточку (на порогонку), пришол домой, достаю телефон, а он выключеный... и опять не вкл, ну думаю АКБ, на блок, а он опять как в самом начале потребление между 70 и 80 мА постоянно прыгает... Прошло минут десять, попробовал включить - включился, поработал, потом опять выключился...
    Полез в инет, увидел сообщение от sergio_sb насчет батарейки. Сегодня с утра на работе впаял батарейку (ее всетаки небыло), телефон целый день проработал, по дороге домой опять погас, но вот интересный факт: прийдя домой я его не трогал, а вот только что взял, а он работает (!)...
    Как телефон может "остановится" а потом обратно "пойти"...?

    ЗЫ От блока включаю со средним контактом...

  8. #8
    Member Аватар для Sergey M
    Регистрация
    13.12.2003
    Адрес
    Калининград
    Сообщений
    458
    Спасибо
    25
    Благодарностей: 88 : 49
    У меня нечто похожее было. Напряжение на кнопке включения не прыгает?

  9. #9
    Member
    Регистрация
    23.01.2007
    Адрес
    село Полтава
    Сообщений
    152
    Спасибо
    9
    Благодарностей: 9 : 7
    На счет напряжения на кнопке не скажу (вынес из дому все звездочки, открутить нечем)))).
    Но понял я одно что рубится он именно из-за холода. Вынес на улицу, пол часа и телефон потух... Надо хоть все прогреть еще наверно.

    Послезавтра попаду на работу, доделаю (надеюсь) и отпишу про результаты...

    (дописал)

    После прогрева всё ок - отдал и пока не жалуются.
    Но вот интересно, почему телефон включился с УФС в нормальный режим, а сам не захотел...
    Последний раз редактировалось suvuyEL; 07.12.2007 в 19:44.

Похожие темы

  1. 6303 при вкл ЛОКАЛ МОД
    от dmitrio1985 в разделе Nokia аппаратный ремонт
    Ответов: 9
    Последний ответ: 20.07.2011, 20:32
  2. После перешивки UFS телефон не заходит в локал мод
    от sav_moto в разделе Nokia для новичков
    Ответов: 18
    Последний ответ: 23.09.2008, 13:23
  3. 6120 не вкл, только тест мод
    от Trusik в разделе Телефоны BB5
    Ответов: 23
    Последний ответ: 20.04.2008, 12:34
  4. 6103 не вкл
    от Jadge в разделе Nokia для новичков
    Ответов: 4
    Последний ответ: 21.03.2007, 01:02
  5. mot v3 не вкл.,но в сервис мод входит...(без подсветки на LCD)
    от extreme3544 в разделе Motorola для новичков
    Ответов: 12
    Последний ответ: 04.02.2007, 16:49

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru