Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 12 из 14

Тема: Не магу инсталировать. v0.914020_to_v0.914024, читать не умею

  1. #1
    Member
    Регистрация
    05.04.2007
    Адрес
    Беларусь
    Сообщений
    363
    Спасибо
    56
    Благодарностей: 10 : 7

    Не магу инсталировать. v0.914020_to_v0.914024, читать не умею

    Пацаны помогите !!! Сегодня скачал с супорта новую версию проги v0.914020_to_v0.914024 а установить не получается прошу срочно вашей помощи!!!

  2. #2
    Member
    Регистрация
    25.03.2005
    Адрес
    Ukraine, Vinnitsa
    Сообщений
    545
    Спасибо
    27
    Благодарностей: 43 : 21
    А v0.914020 на компе стоит?

  3. #3
    Member
    Регистрация
    05.04.2007
    Адрес
    Беларусь
    Сообщений
    363
    Спасибо
    56
    Благодарностей: 10 : 7
    Цитата Сообщение от Glider
    А v0.914020 на компе стоит?
    Да.

  4. #4
    Senior Member Аватар для Dimagsm
    Регистрация
    08.07.2005
    Адрес
    DN.UA
    Сообщений
    874
    Спасибо
    251
    Благодарностей: 162 : 85
    так в чем проблема то? все утанавливается на ура

  5. #5
    Member
    Регистрация
    05.04.2007
    Адрес
    Беларусь
    Сообщений
    363
    Спасибо
    56
    Благодарностей: 10 : 7
    Цитата Сообщение от Dimagsm
    так в чем проблема то? все утанавливается на ура
    Вот что получается Wrong folder selected

  6. #6
    Newbie
    Регистрация
    08.01.2007
    Адрес
    россия
    Сообщений
    16
    Спасибо
    0
    Благодарностей: 1 : 1
    Укажи папку, где находится v0.914020

  7. #7
    Senior Member Аватар для MorfeusJohn
    Регистрация
    21.04.2006
    Адрес
    Москва
    Сообщений
    973
    Спасибо
    208
    Благодарностей: 391 : 164
    Устанавливай в папку где установлена v0.914020

  8. #8
    Member
    Регистрация
    05.04.2007
    Адрес
    Беларусь
    Сообщений
    363
    Спасибо
    56
    Благодарностей: 10 : 7
    Цитата Сообщение от tolyk65
    Укажи папку, где находится v0.914020
    я её снёс и поставил v0.914020_to_v0.914023 вот поэтому и не получалось большое спасибо за помощь установил. Тему можно закрывать!!! Респект пацаны

  9. #9
    Member Аватар для alibom
    Регистрация
    24.12.2005
    Адрес
    Луганск
    Сообщений
    483
    Спасибо
    109
    Благодарностей: 75 : 42
    Блог
    1
    Стоит 23 версия хотел поставить 24 не выходит! надо ставить 24 только на 20 версию?

  10. #10
    Senior Member Аватар для Spirit_line
    Регистрация
    26.11.2005
    Адрес
    033
    Сообщений
    1,078
    Спасибо
    225
    Благодарностей: 148 : 64
    Цитата Сообщение от alibom
    Стоит 23 версия хотел поставить 24 не выходит! надо ставить 24 только на 20 версию?
    да

  11. 2 участника(ов) поблагодарили Spirit_line за его сообщение:

    alibom (15.02.2008),PS007 (16.02.2008)

  12. #11
    Elite Member Аватар для LASDORF
    Регистрация
    11.02.2006
    Адрес
    Stavropol 26Ru Статус: Wild Cat
    Сообщений
    4,647
    Спасибо
    810
    Благодарностей: 2,804 : 866
    при установке версии v0.914024/UNI на 20 инсталлятор выдает ошибку CRC, типа не совпадает контрольная сумма...

  13. #12
    Elite Member Аватар для LASDORF
    Регистрация
    11.02.2006
    Адрес
    Stavropol 26Ru Статус: Wild Cat
    Сообщений
    4,647
    Спасибо
    810
    Благодарностей: 2,804 : 866
    странно, попробовал еще раз установить в ту же папку, распаковалось нормально... что ж, бывает... Винда не без глюков

Похожие темы

  1. Не запускается v0.914024
    от KaBiZdoh в разделе SeTooL - официальный форум
    Ответов: 20
    Последний ответ: 16.04.2008, 15:56
  2. Flashfile - не могу инсталировать.
    от tssergej в разделе Nokia для новичков
    Ответов: 9
    Последний ответ: 29.04.2006, 22:39

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru