Показано с 1 по 5 из 5

Тема: N-93 (RM-55) ошибка в тесте ST_TEMP_SENSOR_IF_TEST

  1. #1
    Newbie
    Регистрация
    15.06.2006
    Адрес
    Челябинская область
    Сообщений
    36
    Спасибо
    8
    Благодарностей: 0 : 0

    N-93 (RM-55) ошибка в тесте ST_TEMP_SENSOR_IF_TEST

    Телефон купили с рук, с ошибкой «phone start-up failed», принесли на прошивку.Вскрыл посмотрел- следов воды нет, но пропаивали почти все- флюс везде.Прошил не помогло. SelfTest выдает одну ошибку в тесте ST_TEMP_SENSOR_IF_TEST,ошибка minor error(10) (вроде как незначительная). Может ли он из-за нее не включаться?
    Может кто сталкивался, что она обозначает? Относится ли она к микросхемке OMAP temperature sensor(N4850). Микросхему Menelaus N4200 перекатал –ничего не изменилось. OMAP перекатывать страшно- все на компаунде, N4850 заменить нечем. Где копать, может у кого было что-то подобное?
    На всякий случай выкладываю лог инфо c UFS:
    MCU Sw: V 05wk47v35.1 13-10-06 RM-55 (c) Nokia.
    APE Co: V 20.0.058 21-10-06 RM-55
    APE Va: V 20.0.058 21-10-06 RM-55 N93 (05.01)
    Prd.Cd: 0531243
    Bpr.Cd: 0530370
    Pro.Sn: SHF046954
    HW : 5201
    APE Hw: 1
    APE Ad: 256
    VILMA : 14
    BETTY : 21
    RFIC : 17191719
    DSP : gundam_2005wk46v39
    LCD : 8620583
    WlanId: 0F5340BC16
    IMEI : 358842-00-215577-1
    SLserv: SIMLOCK SERVER VERSION 63
    SLconf: 000-00-00000000000
    SLstat: 0141196C00000000
    SL_Cnt: 00 00
    Provider: Not Found

  2. #2
    Junior Member
    Регистрация
    16.02.2008
    Адрес
    UA
    Сообщений
    54
    Спасибо
    21
    Благодарностей: 0 : 0
    Форматать после прошивки не пробовал?

  3. #3
    Junior Member
    Регистрация
    16.02.2008
    Адрес
    UA
    Сообщений
    54
    Спасибо
    21
    Благодарностей: 0 : 0
    Блин посмотрел лог так у тебя походу сертификати слетели

    SLconf: 000-00-00000000000
    SLstat: 0141196C00000000
    SL_Cnt: 00 00
    Provider: Not Found

  4. #4
    Member
    Регистрация
    04.12.2007
    Адрес
    Владивосто
    Сообщений
    360
    Спасибо
    0
    Благодарностей: 28 : 13
    Цитата Сообщение от nazar-k
    Блин посмотрел лог так у тебя походу сертификати слетели

    SLconf: 000-00-00000000000
    SLstat: 0141196C00000000
    SL_Cnt: 00 00
    Provider: Not Found
    мдя....хи-хи-хи....

  5. #5
    Junior Member
    Регистрация
    16.02.2008
    Адрес
    UA
    Сообщений
    54
    Спасибо
    21
    Благодарностей: 0 : 0
    Цитата Сообщение от k2007
    мдя....хи-хи-хи....
    http://www.mobile-files.ru/forum/sho...F4%E8%EA%E0%F2

Похожие темы

  1. N73 нет сети,ошибка в селф тесте
    от kolqn в разделе Телефоны BB5
    Ответов: 16
    Последний ответ: 30.01.2012, 08:01
  2. Е1550 Онлайн Унлок 11.608.14.11.174 - В тесте
    от DirtyFifty в разделе Мобильные модемы для сотовых сетей
    Ответов: 30
    Последний ответ: 22.05.2010, 18:13
  3. L7 ошибка
    от djmurod86 в разделе Motorola для новичков
    Ответов: 1
    Последний ответ: 10.08.2007, 15:19
  4. Ответов: 3
    Последний ответ: 16.06.2007, 14:39
  5. Ответов: 5
    Последний ответ: 12.11.2004, 13:04

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru