Показано с 1 по 3 из 3

Тема: E100 нет звука после зарядки АКБ напрямую

  1. #1
    Member
    Регистрация
    25.09.2004
    Адрес
    г.Салават
    Сообщений
    157
    Спасибо
    16
    Благодарностей: 6 : 4

    E100 нет звука после зарядки АКБ напрямую

    E100х нет звука после зарядки АКБ напрямую.
    цеплял провода от ЗУ 4,7в на контакты АКБ прям в теле и во время зарядки на прямую вкл. телефон.

    теперь звука при разговоре почти нету ни в динамике ни в микровоне (слышно еле-еле только при полной тишине), а мелодии играют громко - динамик один. 16 ом.
    какие мнения или может кто-то сталкивался ?

  2. #2
    Member
    Регистрация
    02.12.2006
    Адрес
    Ural
    Сообщений
    272
    Спасибо
    21
    Благодарностей: 6 : 3
    Цитата Сообщение от Intercom
    E100х нет звука после зарядки АКБ напрямую.
    цеплял провода от ЗУ 4,7в на контакты АКБ прям в теле и во время зарядки на прямую вкл. телефон.

    теперь звука при разговоре почти нету ни в динамике ни в микровоне (слышно еле-еле только при полной тишине), а мелодии играют громко - динамик один. 16 ом.
    какие мнения или может кто-то сталкивался ?
    Мдя .. полагаю что нет таких кто сам провода под +/- тыкал что бы тел прибить .. Вам повезло что ещё включается .
    Меняйте контролер питания и звук нормализуется .

  3. 2 участника(ов) поблагодарили Старичок за его сообщение:

    grum25 (13.01.2015), Intercom (12.04.2008)

  4. #3
    Member
    Регистрация
    25.09.2004
    Адрес
    г.Салават
    Сообщений
    157
    Спасибо
    16
    Благодарностей: 6 : 4
    Спасибо, сменил контр.питания, всё слышно.
    тема закрыта.

Похожие темы

  1. k770 залит нет звука, нет зарядки
    от alchemistt в разделе SonyEricsson аппаратный ремонт
    Ответов: 0
    Последний ответ: 03.10.2008, 11:56
  2. L2 нет зарядки АКБ
    от Sergej Gost в разделе Motorola аппаратный ремонт
    Ответов: 0
    Последний ответ: 08.02.2007, 15:39
  3. CFX65 нет зарядки АКБ
    от Amit в разделе BENQ-Siemens аппаратный ремонт
    Ответов: 2
    Последний ответ: 12.07.2006, 05:51
  4. X100 Не вкл после Зарядки АКБ
    от Boneros в разделе Sysol - Series
    Ответов: 2
    Последний ответ: 02.11.2005, 00:16

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru