Показано с 1 по 8 из 8

Тема: C200N - жуткий тормоз!

  1. #1
    Newbie
    Регистрация
    21.03.2007
    Адрес
    Омск
    Сообщений
    29
    Спасибо
    1
    Благодарностей: 1 : 1

    C200N - жуткий тормоз!

    Доброго времени суток! Принесли тело Samsung C200N. Тело рабочее, но очень сильно тормозит. Замедленная анимация, замедленное реагирование на нажатие кнопок, долгий поиск сети и т.д. Звонить можно и с него и на него, но при этом нет звука в динамике. Микрофон работает, при подключении зарядки тело пикает. Тело не битое, не топленое. Делал сброс через коды, не помогло. Шить не пробовал. Вопрос: это софтовый глюк, или всё-таки железо? Кто-нибудь сталкивался?

  2. #2
    Member
    Регистрация
    19.09.2006
    Адрес
    Днепропетровщина
    Сообщений
    134
    Спасибо
    1
    Благодарностей: 8 : 8
    Для начала прошей, затем посмотри по железу, экранировку, кварц.

  3. #3
    Newbie
    Регистрация
    17.06.2006
    Адрес
    Екатеринбург
    Сообщений
    34
    Спасибо
    1
    Благодарностей: 0 : 0
    Смотри на наличие трещин.

  4. #4
    Newbie
    Регистрация
    21.03.2007
    Адрес
    Омск
    Сообщений
    29
    Спасибо
    1
    Благодарностей: 1 : 1
    Трещин нет, следов влаги тоже. Заднюю крышку менял, плату прогрел. Кто конкретно сталкивался с такой проблемой, и как решил?

  5. #5
    Member Аватар для Чёрный Мастер
    Регистрация
    28.09.2006
    Адрес
    Донецк
    Сообщений
    785
    Спасибо
    40
    Благодарностей: 122 : 65
    Ну попробуй прошей.
    А вообще сколько с такой болячкой не поподались были "летчиками"

  6. #6
    Newbie
    Регистрация
    23.12.2005
    Адрес
    москва
    Сообщений
    39
    Спасибо
    0
    Благодарностей: 0 : 0
    у меня была такая проблема,правда другая модель самсунга,заработала после замены кварца

  7. #7
    Member
    Регистрация
    11.10.2006
    Адрес
    125ru-uss
    Сообщений
    284
    Спасибо
    52
    Благодарностей: 36 : 17
    Было такое, менял кварц.

  8. #8
    Newbie
    Регистрация
    31.10.2006
    Адрес
    Orenburg
    Сообщений
    33
    Спасибо
    0
    Благодарностей: 1 : 1
    Было два телефона на одном менял кварц, на другом прошивку.(где менял прошивку мелодии играли медлено, сеть ловил, а где кварц - не ловил)

Похожие темы

  1. z320 жуткий тормоз
    от koigvl в разделе SonyEricsson DB2020 и DB3150 Series
    Ответов: 2
    Последний ответ: 08.11.2008, 10:09
  2. U520 жуткий тормоз
    от igli в разделе CDMA450
    Ответов: 2
    Последний ответ: 07.03.2008, 18:43
  3. W880 Жуткий глюк! PLZ HELP
    от warlock_Riga в разделе SonyEricsson для новичков
    Ответов: 7
    Последний ответ: 13.01.2008, 01:29
  4. Этот жуткий компаунд.
    от aleks26rus в разделе Samsung для новичков
    Ответов: 11
    Последний ответ: 14.08.2007, 02:06
  5. T230 жуткий тормоз
    от Andrej в разделе SonyEricsson Series
    Ответов: 12
    Последний ответ: 07.04.2007, 03:01

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru