Показано с 1 по 2 из 2

Тема: U300 нет изображения на дисплее

  1. #1
    Newbie
    Регистрация
    29.08.2007
    Адрес
    Украина, Кривой Рог
    Сообщений
    24
    Спасибо
    0
    Благодарностей: 0 : 0

    U300 нет изображения на дисплее

    Добрый день. Принисли, все включаеться, звонит, дисплей не светит, говорят что через раз загораеться. Проблемма в дисплее? заменить увы нет возможности.

  2. #2
    Member
    Регистрация
    06.09.2008
    Адрес
    Белово Кемеровская.об
    Сообщений
    539
    Спасибо
    75
    Благодарностей: 64 : 36
    Сервис мануал!На него полной схема нет!
    Вложения Вложения

Похожие темы

  1. SE k770i нет изображения на дисплее.
    от Galust в разделе SonyEricsson для новичков
    Ответов: 3
    Последний ответ: 30.06.2009, 12:45
  2. M600 нет изображения на дисплее
    от VIPER1979 в разделе SonyEricsson для новичков
    Ответов: 1
    Последний ответ: 10.11.2007, 14:41
  3. S65 нет изображения на дисплее
    от -=ritter=- в разделе SGold 8870/8875
    Ответов: 5
    Последний ответ: 10.12.2005, 20:28
  4. X100 нет изображения на дисплее
    от ANC в разделе Sysol - Series
    Ответов: 3
    Последний ответ: 03.05.2005, 23:08
  5. m50, нет изображения на дисплее
    от Sottrem в разделе EGold 6850 и старее
    Ответов: 3
    Последний ответ: 01.02.2005, 09:09

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru