Показано с 1 по 9 из 9

Тема: OLYMPUS SP-510UZ горизонтальные полосы на фотографиях

  1. #1
    Newbie
    Регистрация
    20.10.2006
    Адрес
    Kazakhstan
    Сообщений
    4
    Спасибо
    0
    Благодарностей: 0 : 0

    OLYMPUS SP-510UZ горизонтальные полосы на фотографиях

    Здравствуйте!
    У фотоаппарата OLYMPUS SP-510UZ, после попадания в него воды, появились горизонтальные полосы на фотографиях. Вода попала в объектив, аккуратно снял линзы и почистил от разводов. Но что-то еще повредилось. При захвате фотографии, до щелчка, изображение отличное. При просмотре же, изображение с горизонтальными полосами. И еще, видео записывает и воспроизводит без всяких полос, идеально!
    Помогите, может кто сталкивался с такой проблемой.
    Спасибо!

  2. #2
    Member
    Регистрация
    17.07.2007
    Адрес
    Украина, г.Луцк
    Сообщений
    239
    Спасибо
    89
    Благодарностей: 17 : 13
    Фотку с полосками в студию !!!

  3. #3
    Member
    Регистрация
    08.02.2008
    Адрес
    Минск
    Сообщений
    182
    Спасибо
    12
    Благодарностей: 6 : 6
    да сколько можно писать! затвор смотри. когда поиском пользваться наичитесь.

  4. #4
    Senior Member Аватар для Samand
    Регистрация
    07.04.2008
    Адрес
    Samara
    Сообщений
    947
    Спасибо
    27
    Благодарностей: 393 : 219
    Если в режиме видео все нормально, значит матрица целая. Смотри затвор.

  5. #5
    Member
    Регистрация
    27.12.2007
    Адрес
    Ашхабад
    Сообщений
    368
    Спасибо
    18
    Благодарностей: 28 : 21
    Цитата Сообщение от Alex_unlocker Посмотреть сообщение
    Здравствуйте!
    У фотоаппарата OLYMPUS SP-510UZ, после попадания в него воды, появились горизонтальные полосы на фотографиях. Вода попала в объектив, аккуратно снял линзы и почистил от разводов. Но что-то еще повредилось. При захвате фотографии, до щелчка, изображение отличное. При просмотре же, изображение с горизонтальными полосами. И еще, видео записывает и воспроизводит без всяких полос, идеально!
    Помогите, может кто сталкивался с такой проблемой.
    Спасибо!
    Внимательно посмотрите на работу шторок(неоднократно писалось).
    Если попала влага, могут залипнуть шторки(затвор), а при видеосъёмке они не принимают участия, поэтому на видео и нет полос. Так же возмодно, что когда разбирали повредили шлейф идущий на шторки, так что проверяйте всё и удачи.

  6. #6
    Member
    Регистрация
    24.07.2005
    Адрес
    Волгоград
    Сообщений
    688
    Спасибо
    59
    Благодарностей: 71 : 42
    Цитата Сообщение от asetra Посмотреть сообщение
    да сколько можно писать! затвор смотри. когда поиском пользваться наичитесь.
    Солидарен.Лентяи. Поиск есть Уже,пожалуй 3 года эта проблемма описывается.

  7. #7
    Junior Member
    Регистрация
    18.01.2006
    Адрес
    Russia
    Сообщений
    69
    Спасибо
    1
    Благодарностей: 1 : 1
    Тема заезжаная до дыр. В ПОИСК!!!! А дело в шторках....

  8. #8

  9. #9
    Member
    Регистрация
    13.03.2006
    Адрес
    Hовокузнецк
    Сообщений
    373
    Спасибо
    11
    Благодарностей: 55 : 32
    Высказались практически все, кто мог

    Слив защитан....

    Тему можно закрывать....

Похожие темы

  1. Olympus SP-510UZ разъем
    от Samand в разделе Цифровая фототехника
    Ответов: 3
    Последний ответ: 28.09.2012, 00:24
  2. samsung s630 полосы на фотографиях
    от mormegil в разделе Цифровая фототехника
    Ответов: 11
    Последний ответ: 30.10.2011, 17:57
  3. OLYMPUS SP-510UZ
    от Andruha_gpz28 в разделе Цифровая фототехника
    Ответов: 1
    Последний ответ: 14.03.2008, 14:01
  4. Olympus FE-160 - горизонтальные полосы на фото
    от AndrewR в разделе Цифровая фототехника
    Ответов: 3
    Последний ответ: 11.12.2007, 08:37

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru