Показано с 1 по 4 из 4

Тема: 1200 пропадает надпись через 10 сек

  1. #1
    Member
    Регистрация
    10.05.2008
    Адрес
    uzbekistan
    Сообщений
    157
    Спасибо
    6
    Благодарностей: 0 : 0

    1200 пропадает надпись через 10 сек

    это уже третый телефон с одним тожей проблемой. Телефон запускается нормально. 10 сек пропадает надписи и на выключается с помощью кнопки включения. почистил плату перекатал все микрухи. плата блестит как новое но проблема остается как преждней. кто сталкивался с это проблемой. очь хочется решать проблему. пото му что именно с 1200 такая проблема повторяется. в чем проблема

  2. #2
    Mega Member Аватар для magik666
    Регистрация
    22.06.2007
    Адрес
    Винница
    Сообщений
    2,297
    Спасибо
    728
    Благодарностей: 393 : 194
    Блог
    1
    Програмная поломка...

  3. #3
    Senior Member
    Регистрация
    19.10.2006
    Адрес
    61RUS
    Сообщений
    1,058
    Спасибо
    188
    Благодарностей: 67 : 42
    проверь напряжения на VIO и VFLASH если будет падение ниже нормы скорей всего в топку были такие
    Изображения Изображения
    • Тип файла: png 1200.png (20.1 Кб, Просмотров: 73)

  4. #4
    Member
    Регистрация
    29.01.2007
    Адрес
    Sochi
    Сообщений
    174
    Спасибо
    2
    Благодарностей: 2 : 1
    Цитата Сообщение от seeruz Посмотреть сообщение
    это уже третый телефон с одним тожей проблемой. Телефон запускается нормально. 10 сек пропадает надписи и на выключается с помощью кнопки включения. почистил плату перекатал все микрухи. плата блестит как новое но проблема остается как преждней. кто сталкивался с это проблемой. очь хочется решать проблему. пото му что именно с 1200 такая проблема повторяется. в чем проблема
    меняй проц 100% , была такая проблема у меня ?

Похожие темы

  1. 1200 пропадает контраст
    от ZOMBI FASHIO в разделе Nokia для новичков
    Ответов: 3
    Последний ответ: 28.09.2009, 23:26
  2. 5310 вкл надпись нокия 30 сек висит и откл
    от ЦАРЬ1 в разделе Телефоны BB5
    Ответов: 5
    Последний ответ: 04.11.2008, 11:48
  3. x670 пропадает изображение через 1-2 сек после включения
    от TishkoFF в разделе Samsung аппаратный ремонт
    Ответов: 6
    Последний ответ: 24.04.2007, 00:39
  4. 7610 пропадает сеть через 5 сек после включения
    от Цовкра2 в разделе Nokia аппаратный ремонт
    Ответов: 12
    Последний ответ: 19.04.2007, 19:02
  5. 3310 и 3100 -сеть 2-3 сек. и пропадает ???
    от Vit12 в разделе Nokia для новичков
    Ответов: 4
    Последний ответ: 01.06.2006, 07:26

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru