Показано с 1 по 3 из 3

Тема: L9 проблема со звуком

  1. #1
    Newbie
    Регистрация
    07.02.2008
    Адрес
    RU
    Сообщений
    2
    Спасибо
    0
    Благодарностей: 0 : 0

    L9 проблема со звуком

    Есть L9 пришла с "не воспроизводила звук в плеере". При проверке оказалось что стандартные мелодии не воспроизводит время проигрывания не идет. Ну понятно шить начали, прошился путем та же борода проверили заодно в профили при выборе мелодии тоже не играет хотя звук динамика есть при прибавлении-убавлнии громкости. Уже несколько монстров пролил и русск и нет. В чем проблема, кто знает???

  2. #2
    Senior Member Аватар для cj_miller
    Регистрация
    12.12.2005
    Адрес
    Moscow
    Сообщений
    968
    Спасибо
    158
    Благодарностей: 554 : 254
    Блог
    6
    Меняй U700+U800

  3. #3
    Newbie
    Регистрация
    09.09.2009
    Сообщений
    4
    Спасибо
    0
    Благодарностей: 0 : 0

    L9 нет звука

    Отсутствует звук разговорного динамика и динамика мелодий. Сами динамики целы, прозваниваются. Значка гарнитуры на дисплее нет. Режим "разговор на улице".

Похожие темы

  1. L7 проблема со звуком
    от ant_a в разделе Motorola для новичков
    Ответов: 0
    Последний ответ: 30.10.2008, 14:58
  2. Проблема со звуком в v3
    от smail в разделе Motorola аппаратный ремонт
    Ответов: 3
    Последний ответ: 27.07.2008, 22:10
  3. C,M,S 55 проблема со звуком!
    от Silver-John в разделе EGold 7850
    Ответов: 10
    Последний ответ: 30.06.2006, 15:00
  4. 6600 проблема с звуком
    от Alex1277 в разделе Nokia для новичков
    Ответов: 1
    Последний ответ: 20.04.2006, 00:01
  5. Проблема со звуком
    от FmaN в разделе SonyEricsson Series
    Ответов: 5
    Последний ответ: 23.12.2005, 13:30

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru