Показано с 1 по 6 из 6

Тема: Нужна помощь по установки суиты 2.7

  1. #1
    Banned
    Регистрация
    25.10.2007
    Адрес
    Оренбург
    Сообщений
    278
    Спасибо
    3
    Благодарностей: 2 : 2

    Нужна помощь по установки суиты 2.7

    Поставил 2.8 большинство bb5 не шьются,а с 2.7 все работало отлично,вопрос можно ли опять поставить 2.7 и как это сделать?

  2. #2
    Member
    Регистрация
    01.11.2007
    Сообщений
    202
    Спасибо
    7
    Благодарностей: 11 : 5
    2,8 работает отлично не было никаких нареканий, поставить версию ниже насколько я знаю нельзя

  3. #3
    Banned
    Регистрация
    25.10.2007
    Адрес
    Оренбург
    Сообщений
    278
    Спасибо
    3
    Благодарностей: 2 : 2
    Цитата Сообщение от rudvig Посмотреть сообщение
    2,8 работает отлично не было никаких нареканий, поставить версию ниже насколько я знаю нельзя
    Нет коннекта с 6131 5300 6300 n73,
    А если бокс прошить и попробовать поставить 2.7 и обновиться?

  4. #4
    Member
    Регистрация
    01.11.2007
    Сообщений
    202
    Спасибо
    7
    Благодарностей: 11 : 5
    попробуй 7 пиновыми доделай 100% их....чет у тебя с кабелями ... при конекте с сервером сараса он откажет работать... я тока поглядел что у меня 6131, 5200 n73v доработаны мною а 6300 сразу не нашел... вот пример n73
    Изображения Изображения

  5. #5
    Member
    Регистрация
    01.11.2007
    Сообщений
    202
    Спасибо
    7
    Благодарностей: 11 : 5
    6300 тоже 7 пин- видимо тоже возникали проблемы. А возвращаться на 2,7 тем более делать какие либо манипуляции с уфс не выход можно и ушатать его и также будеш игнорить обновления? проблема в кабелях

  6. #6
    Newbie
    Регистрация
    12.11.2008
    Адрес
    Московия...
    Сообщений
    24
    Спасибо
    0
    Благодарностей: 0 : 0
    Цитата Сообщение от Poluphonik Посмотреть сообщение
    Поставил 2.8 большинство bb5 не шьются,а с 2.7 все работало отлично,вопрос можно ли опять поставить 2.7 и как это сделать?
    Надо всю папку Nokia удалить и 2.8 еще раз поставить. Наверное, загрузчики старые остались в системе

Похожие темы

  1. Нужна помощь!
    от romako07 в разделе Программы для Сервис Центра
    Ответов: 5
    Последний ответ: 14.03.2012, 19:23
  2. Нужна помощь после установки JAFa комп стал вырубаться.
    от ua9wrp в разделе Остальное оборудование
    Ответов: 2
    Последний ответ: 01.08.2007, 16:20
  3. нужна ПОМОЩЬ !
    от TREFON в разделе Новинки софта для UFS
    Ответов: 3
    Последний ответ: 10.01.2006, 20:59
  4. нужна помощь!!!!!!!!!!!!!!!!
    от tommi в разделе Nokia аппаратный ремонт
    Ответов: 12
    Последний ответ: 24.04.2005, 00:26
  5. Нужна помощь
    от Lehamob в разделе UFS / HWK
    Ответов: 1
    Последний ответ: 02.11.2004, 01:49

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru