Показано с 1 по 6 из 6

Тема: K550 КЗ после 3-х включений

  1. #1
    Newbie
    Регистрация
    12.12.2005
    Адрес
    Елабуга
    Сообщений
    7
    Спасибо
    0
    Благодарностей: 0 : 0

    K550 КЗ после 3-х включений

    К550 включается работает часов 12, разряжается батарея. после 2-го вкл. 6 часов, опять зарядка, вкл часа на два и уходит в КЗ. После 2-х дней без АКБ снова включ., история повторяется, при подключении к БП, в рабочем сост. ни чего не греется. Не работает микрофон, показывает обрыв, с сетью все в норме. Кто-нибудь сталкивался с такой фигней?

  2. #2
    Member Аватар для vadimKol
    Регистрация
    14.12.2006
    Адрес
    Воронеж
    Сообщений
    547
    Спасибо
    54
    Благодарностей: 60 : 48
    когда уйдет в КЗ смотри что греется, и какой ток кушеет при этом?

  3. #3
    Member
    Регистрация
    05.12.2005
    Адрес
    Москва
    Сообщений
    494
    Спасибо
    96
    Благодарностей: 177 : 40
    Смотри клавиатурный разъём

  4. #4
    Newbie
    Регистрация
    12.12.2005
    Адрес
    Елабуга
    Сообщений
    7
    Спасибо
    0
    Благодарностей: 0 : 0
    Цитата Сообщение от vadimKol Посмотреть сообщение
    когда уйдет в КЗ смотри что греется, и какой ток кушеет при этом?
    Не нашел, где греется, ток 0.9А понимаю что при таком потреблении должно что-то греться. Клава не работала, заменил, все кнопки ок, буду смотреть разём.
    Последний раз редактировалось Раиф; 27.01.2009 в 05:28.

  5. #5
    Member
    Регистрация
    03.10.2004
    Адрес
    Одесса
    Сообщений
    664
    Спасибо
    349
    Благодарностей: 57 : 38
    Цитата Сообщение от Раиф Посмотреть сообщение
    К550 включается работает часов 12, разряжается батарея. после 2-го вкл. 6 часов, опять зарядка, вкл часа на два и уходит в КЗ. После 2-х дней без АКБ снова включ., история повторяется, при подключении к БП, в рабочем сост. ни чего не греется. Не работает микрофон, показывает обрыв, с сетью все в норме. Кто-нибудь сталкивался с такой фигней?
    Заменить PA и забыть про все проблемы- а вообще при токе в 0.9А,как Вы пишите обязательно можно выявить неисправный компонент ;)

  6. #6
    Newbie
    Регистрация
    12.12.2005
    Адрес
    Елабуга
    Сообщений
    7
    Спасибо
    0
    Благодарностей: 0 : 0
    Цитата Сообщение от Sky-Xaker Посмотреть сообщение
    Заменить PA и забыть про все проблемы- а вообще при токе в 0.9А,как Вы пишите обязательно можно выявить неисправный компонент ;)
    Заменил микрофон, работает без проблем.

Похожие темы

  1. K550 после ТР - К700
    от AlexP в разделе SeTooL - официальный форум
    Ответов: 3
    Последний ответ: 18.08.2009, 18:06
  2. 6233 зависает при включений с сим
    от Злой снайпер в разделе Nokia аппаратный ремонт
    Ответов: 5
    Последний ответ: 25.05.2008, 22:22
  3. 2080 код при включений
    от Sasha в разделе Fly для новичков
    Ответов: 2
    Последний ответ: 16.11.2007, 15:07
  4. сотик 3200 при включений мигает
    от иван SM в разделе Телефоны DCT4/WD2/TIKU
    Ответов: 2
    Последний ответ: 03.02.2005, 03:15
  5. Ответов: 7
    Последний ответ: 17.01.2005, 10:14

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru