Показано с 1 по 3 из 3

Тема: w200 не вкл

  1. #1
    Member
    Регистрация
    04.01.2008
    Адрес
    Челны
    Сообщений
    293
    Спасибо
    7
    Благодарностей: 2 : 2

    w200 не вкл

    Принесли тело с битым дисплеем, поменял а тело после включения сразу выключается, прошился идеально, но результат тот же. Мож кто сталкивался

  2. #2
    Newbie
    Регистрация
    09.01.2007
    Адрес
    Иркутск
    Сообщений
    30
    Спасибо
    0
    Благодарностей: 0 : 0
    А до замены работал (включался) нормально? Если да, попробуй дисплей другой поставить...

  3. #3
    Member Аватар для S0NYC
    Регистрация
    17.04.2007
    Адрес
    crimea
    Сообщений
    225
    Спасибо
    25
    Благодарностей: 45 : 20
    ну если дисплей битый,значит он ударенный))). Скорее всего придется катать...сначала проц и флеш,потом,если не поможет,радиотракт...попробуй согнуть плату винтом и включить...

Похожие темы

  1. w200 0.01 при запуске - не вкл
    от JeNDoZz в разделе SonyEricsson для новичков
    Ответов: 6
    Последний ответ: 07.09.2009, 01:49
  2. W200 и W350 не вкл. (проехала машина)
    от nesto в разделе SonyEricsson для новичков
    Ответов: 10
    Последний ответ: 17.03.2009, 01:36
  3. W200 - не вкл. после прошивки
    от senin в разделе SonyEricsson Series
    Ответов: 3
    Последний ответ: 21.08.2008, 16:43
  4. W200 не вкл.,set_gdfs_props failed, exiting
    от arsen-09 в разделе SonyEricsson для новичков
    Ответов: 2
    Последний ответ: 29.07.2008, 12:36
  5. w200 шьется, но не вкл.
    от grh2000 в разделе SE Software и Firmware
    Ответов: 0
    Последний ответ: 18.01.2008, 11:39

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru