Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 12 из 23

Тема: 7500 зарядное устройство не подерживается.

  1. #1
    Mega Member Аватар для Petrovich_032
    Регистрация
    08.09.2008
    Адрес
    Брянск
    Сообщений
    1,238
    Спасибо
    28
    Благодарностей: 57 : 41

    7500 зарядное устройство не подерживается.

    Принесли тело после ремонта при подключении ЗУ пишит зарядное устройство не подерживается.Поменял Betty проверил входную цепь заменил стекло емкости предохранители.
    Без результата.

  2. #2
    Member
    Регистрация
    23.12.2008
    Сообщений
    132
    Спасибо
    8
    Благодарностей: 116 : 13
    А кто терморезистор BTemp менять будет?))
    Изображения Изображения
    • Тип файла: jpg charge.jpg (152.1 Кб, Просмотров: 1542)

  3. Спасибо сказали:

    remmm (26.09.2012)

  4. #3
    Member
    Регистрация
    29.10.2007
    Адрес
    донецк
    Сообщений
    167
    Спасибо
    7
    Благодарностей: 2 : 2
    не вижу что бы ты зарядки разные подкинул "оригинал желательно" и акб другой поставь,очень частая проблема пошла,а так в 80% проблема как написали постом выше в терморезюке!

  5. #4
    Banned
    Регистрация
    12.11.2007
    Адрес
    Арциз
    Сообщений
    570
    Спасибо
    10
    Благодарностей: 30 : 17
    немного не в тему но если в 6500 при вставлении сзу высвечивается итипа как подключен юсб куда копать?акб и сзу меня шлейф подкинуть неоткуда,но!прозвонил все 5ть контактов с разьема юсб до разьема конектора-все вери вел.....

  6. #5
    Mega Member Аватар для Petrovich_032
    Регистрация
    08.09.2008
    Адрес
    Брянск
    Сообщений
    1,238
    Спасибо
    28
    Благодарностей: 57 : 41
    AКБ и ЗУ оригенал попробывал в первую очередь.Замена термо-резистора результата не дало.Может попробывать заменить КП (AVIlMA)?
    Но а если подключать ЗУ к выключиному телу индикация бегает.

  7. #6
    Member Аватар для PLOMBIR
    Регистрация
    15.11.2004
    Адрес
    Белгород
    Сообщений
    403
    Спасибо
    48
    Благодарностей: 43 : 20
    Цитата Сообщение от pundev Посмотреть сообщение
    немного не в тему но если в 6500 при вставлении сзу высвечивается итипа как подключен юсб куда копать?акб и сзу меня шлейф подкинуть неоткуда,но!прозвонил все 5ть контактов с разьема юсб до разьема конектора-все вери вел.....
    И все-таки дело в шлейфе менять надо

  8. #7
    Member Аватар для PLOMBIR
    Регистрация
    15.11.2004
    Адрес
    Белгород
    Сообщений
    403
    Спасибо
    48
    Благодарностей: 43 : 20
    Цитата Сообщение от Petrovich_032 Посмотреть сообщение
    Принесли тело после ремонта при подключении ЗУ пишит зарядное устройство не подерживается.Поменял Betty проверил входную цепь заменил стекло емкости предохранители.
    Без результата.
    Попробуйте поменять разъем(иногда дело бывает в нем).
    Пару раз помогала перекатка проца.

  9. #8
    Member
    Регистрация
    20.02.2008
    Адрес
    Хабаровск
    Сообщений
    130
    Спасибо
    4
    Благодарностей: 1 : 1
    Ну вы блин даёте ! Лечится заменой шлейфа поголовно !!! И ненадо там ничего капать и катать на плате. Благо они есть в продаже

  10. #9
    Newbie
    Регистрация
    02.03.2007
    Адрес
    Moskow
    Сообщений
    20
    Спасибо
    2
    Благодарностей: 9 : 2
    Цитата Сообщение от alex666666 Посмотреть сообщение
    Ну вы блин даёте ! Лечится заменой шлейфа поголовно !!! И ненадо там ничего капать и катать на плате. Благо они есть в продаже
    В большинстве случаев верное решение! Первым делом шлейф новый подкинуть!

  11. #10
    Member Аватар для PLOMBIR
    Регистрация
    15.11.2004
    Адрес
    Белгород
    Сообщений
    403
    Спасибо
    48
    Благодарностей: 43 : 20
    Цитата Сообщение от alex666666 Посмотреть сообщение
    Ну вы блин даёте ! Лечится заменой шлейфа поголовно !!! И ненадо там ничего капать и катать на плате. Благо они есть в продаже
    И где вы уважаемый в 7500 нашли шлейф или вы перепутали с 7900???

  12. #11
    Mega Member
    Регистрация
    07.02.2005
    Адрес
    52RUS
    Сообщений
    1,797
    Спасибо
    20
    Благодарностей: 38 : 32
    Цитата Сообщение от stepan567 Посмотреть сообщение
    В большинстве случаев верное решение! Первым делом шлейф новый подкинуть!
    Цитата Сообщение от alex666666 Посмотреть сообщение
    Ну вы блин даёте ! Лечится заменой шлейфа поголовно !!! И ненадо там ничего капать и катать на плате. Благо они есть в продаже
    а вы оба какой шлейф в 7500 хотите менять ?
    а обычно удаляется один резистор . в поиске есть .

  13. #12
    Junior Member
    Регистрация
    14.07.2008
    Адрес
    Спб
    Сообщений
    98
    Спасибо
    18
    Благодарностей: 39 : 7
    Цитата Сообщение от Petrovich_032 Посмотреть сообщение
    AКБ и ЗУ оригенал попробывал в первую очередь.Замена термо-резистора результата не дало.Может попробывать заменить КП (AVIlMA)?
    Но а если подключать ЗУ к выключиному телу индикация бегает.
    у меня та же проблема резюк поменял а все ровно зу не поддерживается а при выключенном индикатор бегает

Похожие темы

  1. 8800d зарядное устройство не подерживается
    от ринат80 в разделе Nokia для новичков
    Ответов: 3
    Последний ответ: 17.11.2010, 22:56
  2. 6500sl зарядное устройство не подерживается
    от Yurec pipec в разделе Nokia для новичков
    Ответов: 3
    Последний ответ: 04.11.2009, 23:43
  3. 7500 зарядное устройство неподдерживается
    от HiLL84 в разделе Nokia для новичков
    Ответов: 6
    Последний ответ: 10.06.2009, 21:48
  4. 7500 зарядное устройство не поддерживается
    от queue в разделе Nokia для новичков
    Ответов: 6
    Последний ответ: 21.02.2009, 00:01
  5. 7500 Зарядное Устройство не поддерживается
    от Ivan-bel в разделе Nokia для новичков
    Ответов: 12
    Последний ответ: 15.04.2008, 16:18

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru