Показано с 1 по 2 из 2

Тема: w810 камера

  1. #1
    Member
    Регистрация
    30.11.2007
    Адрес
    Н-Тагил
    Сообщений
    106
    Спасибо
    6
    Благодарностей: 0 : 0

    w810 камера

    всем доброго... пришёл w810 не вкл,от блока потребляе 0,3-0,5мА и в таком состоянии висит но если сдернуть камеру то он нормально наченае работать(один раз удолось завести с камерой но он жеско тармозил) делал:замена камеры,шлейфа(срабочего тела) заменил стабилизатор не помогло вообще выкинул поставел перемычку как на слюхе один чертне стартует он с камерой и всё тут, кстати плата идеальная! разьёмпропаевал
    мастера хелп!

    PS: Господа читаем внемательно и огромная прозьба не писать всякую ерезь!

  2. #2
    Mega Member Аватар для Romaha80
    Регистрация
    02.11.2006
    Адрес
    RUS 61
    Сообщений
    1,322
    Спасибо
    102
    Благодарностей: 371 : 194
    Цитата Сообщение от $СЕРЁГА$ Посмотреть сообщение
    заменил стабилизатор не помогло
    вобщето там три стабилизатора.
    Изображения Изображения

Похожие темы

  1. W810 и камера
    от Santjago в разделе SonyEricsson аппаратный ремонт
    Ответов: 5
    Последний ответ: 19.06.2009, 16:37
  2. W810 не работает камера,
    от Arnoldpoghosy в разделе SonyEricsson аппаратный ремонт
    Ответов: 6
    Последний ответ: 20.03.2009, 06:09
  3. W810 не вкллючается камера
    от filon в разделе SonyEricsson для новичков
    Ответов: 3
    Последний ответ: 16.09.2007, 16:21
  4. W810 и камера
    от sheff в разделе SonyEricsson аппаратный ремонт
    Ответов: 2
    Последний ответ: 14.05.2007, 16:05
  5. W810 и камера
    от sheff в разделе SonyEricsson Series
    Ответов: 2
    Последний ответ: 14.05.2007, 16:05

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru