Показано с 1 по 2 из 2

Тема: C45 не работает в 1.8

  1. #1
    Member
    Регистрация
    07.01.2004
    Адрес
    RU
    Сообщений
    466
    Спасибо
    96
    Благодарностей: 59 : 18

    C45 не работает в 1.8

    Здравия!!
    Вот сабж, собственно. В 900 без проблем, в 1.8 постоянно находит и тут же теряет сеть. И снова находит и снова теряет... Бесконечность... Да, утопленник бывший - все поднял-промыл-поставил на место, остальное прогрел хорошо. В чем дело может быть?
    Сенкс за внимание

  2. #2
    Member
    Регистрация
    07.08.2004
    Адрес
    Калининград
    Сообщений
    537
    Спасибо
    0
    Благодарностей: 1 : 1
    Здравия тоже!
    Ну если не хочешь менять передатчик, для начала сними крышку свича, помаж жиром и прогрей до момента когда все элементы не зашевелятся, потом жир или флюс, не важно что используешь - удалить, под мелкоскопом просмотреть все пути прохождения вч сигнала, на наличие пор в пайках, на этих частотах токи распространяются по поверхности проводника, поэтому все токоведущие ВЧ дороги должны блестеть как у кота....
    Но должна быть уверенность в правильной работе передатчика

Похожие темы

  1. C45
    от exe.irk в разделе BENQ-Siemens для новичков
    Ответов: 2
    Последний ответ: 15.01.2006, 17:31
  2. C45 не работает подсветка
    от pascal83 в разделе EGold 6850 и старее
    Ответов: 1
    Последний ответ: 27.09.2005, 19:59
  3. Dialog от C45 работает с С55 и т.п.
    от VictorMan в разделе EGold 6850 и старее
    Ответов: 3
    Последний ответ: 30.03.2005, 01:23
  4. C45 После падения-не работает LCD
    от jas в разделе EGold 6850 и старее
    Ответов: 7
    Последний ответ: 26.01.2004, 14:58

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru