Показано с 1 по 2 из 2

Тема: К510 потребляет 30мА и молчит

  1. #1
    Junior Member
    Регистрация
    12.11.2008
    Сообщений
    54
    Спасибо
    0
    Благодарностей: 0 : 0

    К510 потребляет 30мА и молчит

    зажимаешь старт идет потребление 30-33мА и молчит, отпускаешь все тухнет, возможно падал, окислов нет, может кто что подскажет, или сталкивался с таким же? А то уже два таких же лежат!

  2. #2
    Member
    Регистрация
    12.03.2009
    Адрес
    Ростов-на-Дону
    Сообщений
    398
    Спасибо
    3
    Благодарностей: 102 : 19
    Цитата Сообщение от LLeRReM Посмотреть сообщение
    зажимаешь старт идет потребление 30-33мА и молчит, отпускаешь все тухнет, возможно падал, окислов нет, может кто что подскажет, или сталкивался с таким же? А то уже два таких же лежат!
    Пробуй перекатать КП

Похожие темы

  1. E1070 потребляет 30мА, но не включается
    от karetniy в разделе Samsung для новичков
    Ответов: 2
    Последний ответ: 18.12.2011, 03:18
  2. v3i потребление 30мА
    от lexus_xxx в разделе Motorola для новичков
    Ответов: 6
    Последний ответ: 05.03.2009, 20:27
  3. W550 постоянно потребляет 30ма
    от Mobimaster в разделе SonyEricsson аппаратный ремонт
    Ответов: 10
    Последний ответ: 14.03.2008, 11:27
  4. z550 потребление 30ма
    от BaMa11 в разделе SonyEricsson Series
    Ответов: 0
    Последний ответ: 10.07.2007, 22:17
  5. AX-72 ок потребления 30ма
    от sotelcom в разделе BENQ-Siemens для новичков
    Ответов: 5
    Последний ответ: 14.02.2007, 16:01

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru