Показано с 1 по 9 из 9

Тема: 6070 не вкл от батарейки

  1. #1
    Member Аватар для Prodrive
    Регистрация
    16.10.2006
    Адрес
    Ukraine Rivne
    Сообщений
    214
    Спасибо
    20
    Благодарностей: 10 : 8

    6070 не вкл от батарейки

    Странное поведения 6070. от батарейки не вкл, от блока питания при вольтаже 4.1 вольт вкл с надписью аккумулятор разряжен, от UFS в нормал мод включается без проблем полная батарея. Прошивка не помогла и пропайка тоже. Следов влаги не обнаружено. (батарею менял)

  2. #2
    Senior Member
    Регистрация
    03.05.2005
    Сообщений
    1,148
    Спасибо
    56
    Благодарностей: 107 : 79
    Было такое когда соединение от контактов АКБ на массе было сопротивление в несколько ом ..Разъем пропаять кинуть на массу перемычку (правда после воды)...
    УЕМ не греется ...может из-за него

  3. #3
    Senior Member Аватар для Dlord
    Регистрация
    19.01.2005
    Адрес
    Украина
    Сообщений
    1,156
    Спасибо
    41
    Благодарностей: 391 : 210
    Цитата Сообщение от Prodrive Посмотреть сообщение
    Странное поведения 6070. от батарейки не вкл, от блока питания при вольтаже 4.1 вольт вкл с надписью аккумулятор разряжен, от UFS в нормал мод включается без проблем полная батарея. Прошивка не помогла и пропайка тоже. Следов влаги не обнаружено. (батарею менял)
    цепь bsi смотри

  4. #4
    Member Аватар для Prodrive
    Регистрация
    16.10.2006
    Адрес
    Ukraine Rivne
    Сообщений
    214
    Спасибо
    20
    Благодарностей: 10 : 8
    Цитата Сообщение от MakarN Посмотреть сообщение
    Было такое когда соединение от контактов АКБ на массе было сопротивление в несколько ом ..Разъем пропаять кинуть на массу перемычку (правда после воды)...
    УЕМ не греется ...может из-за него
    В моем случаи ничего из выше перечисленного не помогло. УЕМ не греется.

  5. #5
    Member Аватар для Prodrive
    Регистрация
    16.10.2006
    Адрес
    Ukraine Rivne
    Сообщений
    214
    Спасибо
    20
    Благодарностей: 10 : 8
    Цитата Сообщение от Dlord Посмотреть сообщение
    цепь bsi смотри
    Там в цепи стоит только один резистор R2273, 4к7 он в норме.

  6. #6
    Senior Member Аватар для Dlord
    Регистрация
    19.01.2005
    Адрес
    Украина
    Сообщений
    1,156
    Спасибо
    41
    Благодарностей: 391 : 210
    как вариант проверь r2001,r2274 если они впорядке то катай уемку(когда снимишь,прозвони цепь до разема акб)

  7. #7
    Senior Member
    Регистрация
    03.05.2005
    Сообщений
    1,148
    Спасибо
    56
    Благодарностей: 107 : 79
    Еще без РА вкл... может сажает АКБ

  8. #8
    Member
    Регистрация
    27.07.2005
    Адрес
    коканд
    Сообщений
    209
    Спасибо
    11
    Благодарностей: 4 : 4
    добрый вечер!!!

    вчера решил такую же проблемку,заменой комплекта уем и флеш. на 6020,платформа почти таже!!!

    попробуй,затем отпешись!!! удачи.

  9. #9
    Super Moderator Аватар для Meowt
    Регистрация
    07.03.2005
    Адрес
    Россия, Омск
    Сообщений
    4,135
    Спасибо
    302
    Благодарностей: 2,147 : 398
    на 1100 помогала проливка PM

Похожие темы

  1. 8800 не вкл. с батарейки.
    от sayahat в разделе Nokia для новичков
    Ответов: 3
    Последний ответ: 23.04.2009, 20:21
  2. 6070 и кнопка вкл
    от PLOMBIR в разделе Nokia для новичков
    Ответов: 3
    Последний ответ: 06.01.2009, 21:16
  3. 6070 вкл толко при наприжение 4.5V
    от tolik-zar в разделе Nokia для новичков
    Ответов: 3
    Последний ответ: 14.08.2008, 00:23
  4. 6070 не вкл.,в local не входит
    от pchela в разделе Телефоны DCT4/WD2/TIKU
    Ответов: 5
    Последний ответ: 07.09.2007, 19:18
  5. 6070 выключаеться сразу после вкл.
    от povver в разделе Nokia аппаратный ремонт
    Ответов: 4
    Последний ответ: 15.02.2007, 07:03

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru