Показано с 1 по 11 из 11

Тема: С100

  1. #1
    Senior Member
    Регистрация
    03.06.2003
    Адрес
    USSR
    Сообщений
    1,014
    Спасибо
    3
    Благодарностей: 3 : 3

    С100

    принесли тело....
    все работает, нет изображения на экране......
    на многих форумах эта тема уже поднималась, но мне это не помогло.....
    пробывал лечить софтово....
    1. перешивал
    2. использовал програмку по восстановлению изображения
    все без результатно

    какие есть мысли???

  2. #2
    Super Moderator
    Регистрация
    29.05.2003
    Адрес
    Владимир
    Сообщений
    902
    Спасибо
    16
    Благодарностей: 43 : 22
    Don Если на экране нет флага в тест режиме, то меняй дисплей.

  3. #3
    Member
    Регистрация
    09.07.2004
    Адрес
    31 рег
    Сообщений
    153
    Спасибо
    43
    Благодарностей: 3 : 2
    А custom и (или) full reset кодами делать не пробовал?

  4. #4
    Senior Member
    Регистрация
    03.06.2003
    Адрес
    USSR
    Сообщений
    1,014
    Спасибо
    3
    Благодарностей: 3 : 3
    все пробовал.....
    выяснилось что после прогрева платы дисплей загорается, как плата остывает, так дисплей и не загорается....
    немогу пока найти какой элемент вышел из строя......

  5. #5
    Mega Member Аватар для ActiV
    Регистрация
    05.08.2004
    Адрес
    KamAZ Набережные Челны
    Сообщений
    1,468
    Спасибо
    321
    Благодарностей: 280 : 139
    та же фигня только сбоку, в тест входит прекрасно имей правил, но изображения нет, как епром новый ему залить?

  6. #6
    Senior Member
    Регистрация
    03.06.2003
    Адрес
    USSR
    Сообщений
    1,014
    Спасибо
    3
    Благодарностей: 3 : 3
    вроде сделал...... до понедельника тестирую....
    спасибо всем..
    тема закрыта!

  7. #7
    Moderator
    Регистрация
    18.10.2003
    Адрес
    Белоруссия
    Сообщений
    1,200
    Спасибо
    15
    Благодарностей: 21 : 9
    Проц пересадил?

  8. #8
    Senior Member
    Регистрация
    03.06.2003
    Адрес
    USSR
    Сообщений
    1,014
    Спасибо
    3
    Благодарностей: 3 : 3
    нет.....
    кондюки по шине на дисплей!!! те что на плате под дисплеем в ряд стоят

  9. #9
    Newbie
    Регистрация
    25.09.2004
    Сообщений
    1
    Спасибо
    0
    Благодарностей: 0 : 0

    C100 умер после замены мелодий

    Прошил тел прогой С100мс 1.6 и телефон умер, не включается, подскажите что можно сделать, на флешер никакой реакции при удержании "вкл"!

  10. #10
    Senior Member
    Регистрация
    03.06.2003
    Адрес
    USSR
    Сообщений
    1,014
    Спасибо
    3
    Благодарностей: 3 : 3
    GOL
    тему надо новую вощето создавать....
    перефлешь его

  11. #11
    Senior Member
    Регистрация
    03.06.2003
    Адрес
    USSR
    Сообщений
    1,014
    Спасибо
    3
    Благодарностей: 3 : 3
    флешерсначала запусти потом тело конекть и АКБ зарядить не забудь

Похожие темы

  1. с100
    от sania681 в разделе Samsung для новичков
    Ответов: 5
    Последний ответ: 30.09.2008, 13:16
  2. нужна распиновка кабелей С100 и С100 Logo от Унибокса
    от слава69 в разделе MT-Box / GTi / Griffin Box
    Ответов: 1
    Последний ответ: 25.07.2006, 01:21
  3. нужна распиновка кабелей С100 и С100 Logo от Унибокса
    от слава69 в разделе Остальное оборудование
    Ответов: 0
    Последний ответ: 24.07.2006, 20:33
  4. С100 ???
    от persentus в разделе Agere/Skyworks - Series
    Ответов: 6
    Последний ответ: 27.08.2005, 16:40
  5. с100
    от henri2002 в разделе Agere/Skyworks - Series
    Ответов: 4
    Последний ответ: 18.12.2003, 07:11

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru