Показано с 1 по 7 из 7

Тема: t100 не включается

  1. #1
    Moderator
    Регистрация
    18.10.2003
    Адрес
    Белоруссия
    Сообщений
    1,200
    Спасибо
    16
    Благодарностей: 23 : 10

    t100 не включается

    Может было у кого?Явно сгоревший ключ E82 внизу
    платы,но друг утверждает,что с таким работал.Что за
    он ?

  2. #2
    Member
    Регистрация
    27.05.2003
    Адрес
    Екатеринбург
    Сообщений
    237
    Спасибо
    0
    Благодарностей: 0 : 0
    с софтом коннектится?

  3. #3
    Moderator
    Регистрация
    18.10.2003
    Адрес
    Белоруссия
    Сообщений
    1,200
    Спасибо
    16
    Благодарностей: 23 : 10
    Полный труп.Даже ток не потребляет.Клиент принес разобранный и уверял,что включалась,звонила,но не слышал ни он ни его

  4. #4
    Member
    Регистрация
    24.10.2003
    Адрес
    Екатеринбург
    Сообщений
    251
    Спасибо
    21
    Благодарностей: 12 : 7
    Во первых не Е82 а Е62 пятиног такой их там 2 штуки таких
    и без них тело включаться не будет ну никак !!!
    И проверь ключ питания на другой стороне он отмаркирован как f306 или 923A проверь питание на кнопке Вкл

  5. #5
    Moderator
    Регистрация
    18.10.2003
    Адрес
    Белоруссия
    Сообщений
    1,200
    Спасибо
    16
    Благодарностей: 23 : 10
    Спасибо,но у меня в тел.Е82 их два,но о шести ногах

  6. #6
    Moderator
    Регистрация
    12.12.2003
    Адрес
    rus 63
    Сообщений
    3,983
    Спасибо
    15
    Благодарностей: 260 : 121
    подобные погорельцы у меня были, причем если выгорал один шестиног Е62(Е82) то тело работало, но к софте не коннектилось; если оба выгорели - тело не включалось(поковырять не дали - клиент отказался от ремонта). Попробуй поменять оба Е82, помимо Т100 они есть и на 3618.

  7. #7
    Moderator
    Регистрация
    18.10.2003
    Адрес
    Белоруссия
    Сообщений
    1,200
    Спасибо
    16
    Благодарностей: 23 : 10
    Спасибо всем,gal в особенности!!!Я про этот трижды проклятый 3618 забыл совсем.Поменял Е82 на Е62 и все гуд.Тема закрыта

Похожие темы

  1. T100 не включается
    от зёма в разделе SonyEricsson для новичков
    Ответов: 0
    Последний ответ: 21.01.2009, 21:01
  2. T100 не включается
    от DeMo&GoRGoN в разделе Samsung аппаратный ремонт
    Ответов: 2
    Последний ответ: 04.03.2008, 13:26
  3. T100 не включается
    от TIPOC в разделе SonyEricsson Series
    Ответов: 1
    Последний ответ: 06.10.2005, 15:21
  4. T100 не включается
    от ford_transit в разделе SonyEricsson Series
    Ответов: 2
    Последний ответ: 12.05.2005, 15:00
  5. T100 не включается
    от DIMEL в разделе SonyEricsson Series
    Ответов: 3
    Последний ответ: 02.08.2004, 16:20

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru