Показано с 1 по 2 из 2

Тема: GS101 после разлока нет сервиса

  1. #1
    Mega Member
    Регистрация
    29.11.2003
    Адрес
    Дремучие леса белорусских партизан.
    Сообщений
    1,292
    Спасибо
    0
    Благодарностей: 22 : 8

    GS101 после разлока нет сервиса

    Случаянно вигисом разлочил как 155 модель. Имей убежал - восстановил. Теперь нет сервиса. \
    Явно проблемма отсутствие бэкапа .
    Киньте кто разлачивал пару бэкапов под вигис - думаю мне помогуть. Заранее спасибо. Ждю.

  2. #2
    Junior Member
    Регистрация
    18.11.2006
    Адрес
    PINSK
    Сообщений
    81
    Спасибо
    15
    Благодарностей: 7 : 5
    У меня тоже после разлока сеть пропала... Пока не сделал

Похожие темы

  1. X10a нет сети после разлока
    от DIF в разделе SeTooL - официальный форум
    Ответов: 24
    Последний ответ: 02.07.2012, 17:27
  2. iphone 3g после разлока 3,1,2 нет сети
    от EboomE в разделе iPhone
    Ответов: 19
    Последний ответ: 04.11.2011, 19:57
  3. j300i утопленик + нет м/с после сервиса
    от Nokia6680 в разделе SonyEricsson для новичков
    Ответов: 5
    Последний ответ: 11.01.2006, 11:05
  4. a100 нет сервиса после прошивки
    от friker201271 в разделе Panasonic
    Ответов: 6
    Последний ответ: 05.08.2005, 05:01
  5. 2300 нет сервиса после руссификации
    от friker201271 в разделе Телефоны DCT4/WD2/TIKU
    Ответов: 1
    Последний ответ: 02.02.2005, 18:57

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru