Показано с 1 по 12 из 12

Тема: T700 странное поведение...

  1. #1
    Junior Member
    Регистрация
    29.09.2005
    Адрес
    Краснодарский край, с.
    Сообщений
    93
    Спасибо
    3
    Благодарностей: 14 : 1

    T700 странное поведение...

    Тело пришло с диагнозом нет сети! Тело чистенькое, не битое, не моченное, тупо прошил, сетка появилась, но теперь наблюдается совсем непонятное поведение! Включается, где-то около 30 секунд работает, а потом начинает перезагружаться...Уважаемые мастера, подскажите что делать? Прошива или железо?
    Последний раз редактировалось shurshick80; 21.10.2010 в 22:03.

  2. #2
    Elite Member Аватар для ROMAN_-_666
    Регистрация
    14.01.2005
    Адрес
    Буро
    Сообщений
    6,849
    Спасибо
    36
    Благодарностей: 1,098 : 513
    Цитата Сообщение от shurshick80 Посмотреть сообщение
    Тело пришло с диагнозом нет сети! Тело чистенькое, не битое, не моченное, тупо прошил, сетка появилась, но теперь наблюдается совсем непонятное поведение! Включается, где-то около 30 секунд работает, а потом начинает перезагружаться...Уважаемы� � мастера, подскажите что делать? Прошива или железо?
    � � это мастера экстрасенсы чтоль ?

  3. #3
    Elite Member Аватар для cliviy
    Регистрация
    25.01.2006
    Адрес
    НВодолага Харьков
    Сообщений
    2,895
    Спасибо
    469
    Благодарностей: 408 : 229
    Блог
    1
    Цитата Сообщение от shurshick80 Посмотреть сообщение
    Тело пришло с диагнозом нет сети! Тело чистенькое, не битое, не моченное, тупо прошил, сетка появилась, но теперь наблюдается совсем непонятное поведение! Включается, где-то около 30 секунд работает, а потом начинает перезагружаться...Уважаемые мастера, подскажите что делать? Прошива или железо?
    По всем данным это НОКИЯ со слетевшими сертификатами - она тоже так выключается после прошивки.А в SE после прошивки (токо прошивки!!!) если включилась то включилась.
    Лог в студию - что и чем прошивалось.

  4. #4
    Junior Member
    Регистрация
    29.09.2005
    Адрес
    Краснодарский край, с.
    Сообщений
    93
    Спасибо
    3
    Благодарностей: 14 : 1
    То что очень похоже на Нокию это я сразу заметил, непонятно...
    Еще один итересный момент сегодня обнаружил! Если после включения сразу позвонить, то будет работать пока не отключишся, при проверке проработал 5 минут без проблем! После отключения сразу-же завис и ушел в перегруз! ХМ! Наводит на мысль что все-таки железо!

  5. #5
    Banned
    Регистрация
    24.04.2008
    Адрес
    Made in Malaysia
    Сообщений
    57
    Спасибо
    6
    Благодарностей: 2 : 2
    Цитата Сообщение от shurshick80 Посмотреть сообщение
    Тело пришло с диагнозом нет сети! Тело чистенькое, не битое, не моченное, тупо прошил, сетка появилась, но теперь наблюдается совсем непонятное поведение! Включается, где-то около 30 секунд работает, а потом начинает перезагружаться...Уважаемые мастера, подскажите что делать? Прошива или железо?
    попробуйте пропаять радио блок.

  6. #6
    Junior Member
    Регистрация
    29.09.2005
    Адрес
    Краснодарский край, с.
    Сообщений
    93
    Спасибо
    3
    Благодарностей: 14 : 1
    Скрытый текст: Показать
    21.10.2010 20:14:03 SIGNED MODE (USING SERVER)
    21.10.2010 20:14:03 CFG:100110000100
    21.10.2010 20:14:07 ChipID:C900,EMP protocol:0401
    21.10.2010 20:14:07 BOOTROM MODE DETECTED
    21.10.2010 20:14:07 OTP DBG: [1,52,1,35774602945893]
    21.10.2010 20:14:10 OTP LOCKED:1 CID:52 PAF:1 IMEI:35774602945893 CERT:RED
    21.10.2010 20:14:11 LDR:2010-02-03 16:11 CXC1250843_DB31XX_CS_LOADER_ACC_SDRAM_R2A093
    21.10.2010 20:14:14 LDR:2010-02-03 16:12 CXC1250780_DB31XX_CS_LOADER_APP_SDRAM_R2A093
    21.10.2010 20:14:14
    21.10.2010 20:14:14 Model (from GDFS):T700
    21.10.2010 20:14:14 MAPP CXC article: R3EG004 prg12099071_GENERIC_RM
    21.10.2010 20:14:14 MAPP CXC version: R3EG004
    21.10.2010 20:14:14 Language Package: RUSSIA
    21.10.2010 20:14:14 CDA article: CDA12345678/123
    21.10.2010 20:14:14 CDA version: R11A
    21.10.2010 20:14:14 Default article: 1209-9069
    21.10.2010 20:14:14 Default version: R3EG004
    21.10.2010 20:14:14 PROVIDER: 000-00
    21.10.2010 20:14:14 SIMLOCKS NOT DETECTED
    21.10.2010 20:14:14
    21.10.2010 20:14:14 Elapsed: 11 secs.
    21.10.2010 20:14:47 SIGNED MODE (USING SERVER)
    21.10.2010 20:14:47 CFG:100110000100
    21.10.2010 20:15:15 ChipID:C900,EMP protocol:0401
    21.10.2010 20:15:15 BOOTROM MODE DETECTED
    21.10.2010 20:15:15 OTP DBG: [1,52,1,35774602945893]
    21.10.2010 20:15:17 OTP LOCKED:1 CID:52 PAF:1 IMEI:35774602945893 CERT:RED
    21.10.2010 20:15:18 LDR:2010-02-03 16:11 CXC1250843_DB31XX_CS_LOADER_ACC_SDRAM_R2A093
    21.10.2010 20:15:18 LDR CAPS:SYSTEM FLASH SIGNATURE AUTH
    21.10.2010 20:15:21 LDR:2010-02-03 16:12 CXC1250780_DB31XX_CS_LOADER_APP_SDRAM_R2A093
    21.10.2010 20:15:21 LDR CAPS:SYSTEM FLASH GDFS FILESYSTEM TA
    21.10.2010 20:15:21 writing "D:\!!!_Sota_!!!\Софт\SE\T700\T700_R3EG004_MAIN_GENERIC_RM_RED52.mbn"
    21.10.2010 20:15:21 ALLOWED DOMAINS:BLUE BROWN RED
    21.10.2010 20:15:21 MAXIMUM CID:52
    21.10.2010 20:15:21 Will flash 810 blocks...
    21.10.2010 20:17:34 ssw file accepted
    21.10.2010 20:17:34 writing "D:\!!!_Sota_!!!\Софт\SE\T700\T700_R3EG004_FS_C_ASIA_RED52.fbn"
    21.10.2010 20:17:34 ALLOWED DOMAINS:BLUE BROWN RED
    21.10.2010 20:17:34 MAXIMUM CID:52
    21.10.2010 20:17:35 Will flash 587 blocks...
    21.10.2010 20:19:10 ssw file accepted
    21.10.2010 20:19:10 USERCODE RESET TO "0000"
    21.10.2010 20:19:14 using GENERIC phone customization
    21.10.2010 20:19:14 tpa/preset/custom/CONTENT_DOWNLOAD_HOOK.itm
    21.10.2010 20:19:14 tpa/preset/custom/FM_PICTURES_HOOK_3.itm
    21.10.2010 20:19:14 tpa/preset/custom/FM_SOUNDS_HOOK_3.itm
    21.10.2010 20:19:14 tpa/preset/custom/FM_THEMES_HOOK_3.itm
    21.10.2010 20:19:14 tpa/preset/custom/FM_VIDEOS_HOOK_3.itm
    21.10.2010 20:19:14 tpa/preset/custom/GAMES_HOOK_3.itm
    21.10.2010 20:19:14 tpa/preset/custom/MC_MUSIC_HOOK_3.itm
    21.10.2010 20:19:15 tpa/preset/custom/MC_PHOTO_HOOK_3.itm
    21.10.2010 20:19:15 tpa/preset/custom/MC_VIDEO_HOOK_3.itm
    21.10.2010 20:19:15 tpa/preset/custom/ORG_APPLICATIONS_HOOK_3.itm
    21.10.2010 20:19:15 tpa/preset/custom/preloaded_config.xml
    21.10.2010 20:19:15 tpa/preset/custom/SETT_RINGTONE_HOOK_1.itm
    21.10.2010 20:19:15 tpa/preset/custom/SETT_SCREENSAVER_HOOK_1.itm
    21.10.2010 20:19:15 tpa/preset/custom/SETT_STARTSHOW_HOOK_1.itm
    21.10.2010 20:19:16 tpa/preset/custom/SETT_WALLPAPER_HOOK_1.itm
    21.10.2010 20:19:16 tpa/preset/custom/Customize.xml
    21.10.2010 20:19:16 Phone detached
    21.10.2010 20:19:17 Elapsed: 270 secs.

  7. #7
    Junior Member
    Регистрация
    29.09.2005
    Адрес
    Краснодарский край, с.
    Сообщений
    93
    Спасибо
    3
    Благодарностей: 14 : 1
    Цитата Сообщение от Doger Посмотреть сообщение
    попробуйте пропаять радио блок.
    Вы его разбирали чтоб такие советы давать? Там весь радиоблок под компаундом, там пропаять не получится...

  8. #8
    Elite Member Аватар для cliviy
    Регистрация
    25.01.2006
    Адрес
    НВодолага Харьков
    Сообщений
    2,895
    Спасибо
    469
    Благодарностей: 408 : 229
    Блог
    1
    Девиз ремонтника :Исправное - не ремонтируй!
    Из первого поста видно что "Тело чистенькое, не битое, не моченное".
    Остаётся софтовая проблема или поменять мнение первого поста.
    В SE компаунд не сразу показывает свои трещины и последствия их появления.
    Зделай тел рекавери залей GDFS и EROM,прошей и этим исключаешь софтовую проблему.
    Дальше снимаешь RF и воюешь с сетью железно.
    Посмотри ещё цепь антены и в последнюю очередь N2400.

  9. #9
    Member
    Регистрация
    01.11.2004
    Сообщений
    112
    Спасибо
    0
    Благодарностей: 49 : 17
    достаточно полноценно пропаять бутерброд и кп .потом прошить. передатчик и свич не трогай.

  10. #10
    Member
    Регистрация
    24.01.2006
    Адрес
    Башкирия
    Сообщений
    327
    Спасибо
    2
    Благодарностей: 150 : 22
    Сейчас с таким же мучаюсь, пришел с диагнозом "не могу запустится" постоянно подергивал виброй. Прошил, заработал, через день вернулся. Пропаял бутер и кп, заработал даже без перепрошивки, полежал пол дня, смотрю опять ушел "моргать и виброй дергать". Пропаял все микросхемы кроме RF опять заработал, жду очередного глюка.

  11. #11
    Junior Member
    Регистрация
    30.08.2010
    Сообщений
    66
    Спасибо
    9
    Благодарностей: 0 : 0
    Цитата Сообщение от Mobimaster Посмотреть сообщение
    Сейчас с таким же мучаюсь, пришел с диагнозом "не могу запустится" постоянно подергивал виброй. Прошил, заработал, через день вернулся. Пропаял бутер и кп, заработал даже без перепрошивки, полежал пол дня, смотрю опять ушел "моргать и виброй дергать". Пропаял все микросхемы кроме RF опять заработал, жду очередного глюка.
    походу сама плата битая.

  12. #12
    Member
    Регистрация
    24.01.2006
    Адрес
    Башкирия
    Сообщений
    327
    Спасибо
    2
    Благодарностей: 150 : 22
    Пропайка всех микросхем кроме RF помогла.

Похожие темы

  1. С5-00 Странное поведение
    от andrei_galkin в разделе Nokia для новичков
    Ответов: 11
    Последний ответ: 08.06.2011, 18:18
  2. L7 и странное поведение сети
    от Snog-omsk в разделе Motorola для новичков
    Ответов: 5
    Последний ответ: 29.10.2008, 21:52
  3. Странное поведение 6030
    от mobbilla в разделе Nokia для новичков
    Ответов: 5
    Последний ответ: 28.05.2007, 11:35
  4. L6 странное поведение
    от yes103 в разделе Motorola для новичков
    Ответов: 6
    Последний ответ: 07.03.2007, 22:39
  5. Т-29 странное поведение
    от evgenmart в разделе Ericsson Series
    Ответов: 4
    Последний ответ: 13.05.2005, 21:24

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru