Показано с 1 по 2 из 2

Тема: Баг при использовании LanguagePackEdit v2.03

  1. #1
    Mega Member
    Регистрация
    14.05.2007
    Адрес
    Краснодарский край
    Сообщений
    1,255
    Спасибо
    127
    Благодарностей: 40 : 34

    Баг при использовании LanguagePackEdit v2.03

    Пнринесли кита чтоб шрифт увеличить раньше делал без проблем вот и сейчас скачал последнюю версию с поддержки выбрал нужный мне щрифт отредактировал залил всё это дело обратно и опа..шрифт обрезанный как я тока не мучался ничего не выходило то квадратики вместо шрифта то вообще не включался. Потом переустановил версию v2.02 и ей всё получилось!

  2. #2
    Member
    Регистрация
    27.02.2006
    Адрес
    Everywhere
    Сообщений
    477
    Спасибо
    96
    Благодарностей: 19 : 16
    Да уж геморойы иногда бывают.. Лучше пробыват на всех версиях...

Похожие темы

  1. Баг при использовании PDA версии форума.
    от Faradey в разделе Общение с Администрацией
    Ответов: 28
    Последний ответ: 28.10.2010, 01:23
  2. 6500с выключается при активном использовании
    от traveler1 в разделе Nokia для новичков
    Ответов: 8
    Последний ответ: 15.10.2010, 14:04
  3. Canon A650 пятно в углу при использовании вспышки
    от Naksojin в разделе Цифровая фототехника
    Ответов: 7
    Последний ответ: 02.11.2008, 19:58
  4. K320 вылетает при использовании камеры
    от igor2igor в разделе SonyEricsson для новичков
    Ответов: 4
    Последний ответ: 26.04.2008, 15:26

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru