Показано с 1 по 4 из 4

Тема: Aino U10

  1. #1
    Newbie
    Регистрация
    28.10.2009
    Сообщений
    17
    Спасибо
    4
    Благодарностей: 0 : 0

    Aino U10

    Пришел телефон слуховой динамик и микрофон не работают, причина - показывает наличие наушников, хотя они отсутствуют. V2417 в порядке, после замены N2422 (ASIC Baseband) тело перестало включаться. При включении потребление увеличивается до 90 мА потом падает до 0. Перегрел?
    Скрытый текст: Показать

    CFG:000000000000
    ChipID:F002,EMP protocol:0401
    BOOTROM MODE DETECTED
    OTP DBG: [1,81,1,01229100198828]
    A2ROM_loader_on_loader:bad result [00/FF]
    Elapsed: 3 secs.

  2. #2
    Member
    Регистрация
    21.02.2007
    Адрес
    Донецк
    Сообщений
    292
    Спасибо
    28
    Благодарностей: 47 : 19
    Верните старую микросхему и проверьте с ней.

  3. #3
    Newbie
    Регистрация
    28.10.2009
    Сообщений
    17
    Спасибо
    4
    Благодарностей: 0 : 0
    то же самое.

  4. #4
    Member
    Регистрация
    28.02.2006
    Адрес
    Россия, Тюмень
    Сообщений
    704
    Спасибо
    98
    Благодарностей: 31 : 28
    Значит перегрел ...

Похожие темы

  1. se u10 aino не включается после ремонта
    от Kay_F в разделе SonyEricsson для новичков
    Ответов: 4
    Последний ответ: 13.06.2011, 15:25
  2. u10 aino, русификация
    от EboomE в разделе SeTooL - официальный форум
    Ответов: 14
    Последний ответ: 13.05.2011, 19:03
  3. buzzer U10(AINO)
    от conn в разделе SonyEricsson для новичков
    Ответов: 2
    Последний ответ: 24.08.2010, 15:45

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru