Показано с 1 по 8 из 8

Тема: Е51 не включается, горит только светодиод

  1. #1
    Member
    Регистрация
    15.12.2003
    Адрес
    UR
    Сообщений
    585
    Спасибо
    30
    Благодарностей: 7 : 6

    Е51 не включается, горит только светодиод

    Сказали подключили зарядное на прямую к контактам акб. Поменял авилму,бетти, ничего не изменилось... При нажатии на вкл, загорается белый светодиод и все. Что могли сжечь?

  2. #2
    Elite Member Аватар для kwb
    Регистрация
    24.07.2003
    Адрес
    Самара
    Сообщений
    2,631
    Спасибо
    50
    Благодарностей: 637 : 376
    Боксы видят ? В локал входит?
    Логи дайте..

  3. #3
    Elite Member
    Регистрация
    07.11.2005
    Адрес
    Минск
    Сообщений
    2,770
    Спасибо
    137
    Благодарностей: 357 : 202
    Цитата Сообщение от AlexP Посмотреть сообщение
    Сказали подключили зарядное на прямую к контактам акб. Поменял авилму,бетти, ничего не изменилось... При нажатии на вкл, загорается белый светодиод и все. Что могли сжечь?
    А чего проца не поменял?))))))))) надо было с него начинать)))
    А по сути подключи к источнику, посмотри потребления, после как сказали выше к программатору, посмотри инфу, на что ругается? может у него тупа софт слетел. После глянь по схеме контролные напряжения.

  4. #4
    Mega Member
    Регистрация
    14.11.2009
    Адрес
    Арциз
    Сообщений
    1,910
    Спасибо
    147
    Благодарностей: 313 : 177
    Цитата Сообщение от AlexP Посмотреть сообщение
    Сказали подключили зарядное на прямую к контактам акб. Поменял авилму,бетти, ничего не изменилось... При нажатии на вкл, загорается белый светодиод и все. Что могли сжечь?
    а почему еще б авильму не поменять?токи?

  5. #5
    Member
    Регистрация
    15.12.2003
    Адрес
    UR
    Сообщений
    585
    Спасибо
    30
    Благодарностей: 7 : 6
    Боксом не видится вообще... Поменял пару, правда с трупа (не факт что живая была), ничего не изменилось. Потребление при включении 40мА

  6. #6
    Elite Member
    Регистрация
    07.11.2005
    Адрес
    Минск
    Сообщений
    2,770
    Спасибо
    137
    Благодарностей: 357 : 202
    Питания 1,8V 2,8V 1,4V присутствуют?

  7. #7
    Senior Member Аватар для procrustis
    Регистрация
    09.02.2009
    Сообщений
    1,180
    Спасибо
    159
    Благодарностей: 618 : 230
    Цитата Сообщение от AlexP Посмотреть сообщение
    Боксом не видится вообще... Поменял пару, правда с трупа (не факт что живая была), ничего не изменилось. Потребление при включении 40мА
    жжете, сэр! С питания начинать надо, чтобы хоть какнить увиделся, а потом делать селфы, пытаться шить и глядя на это все думать где собака порылась, а Вы сразу за пару взялись!

  8. #8
    Member
    Регистрация
    21.09.2007
    Адрес
    Bryansk
    Сообщений
    760
    Спасибо
    44
    Благодарностей: 185 : 72
    Цитата Сообщение от AlexP Посмотреть сообщение
    Что могли сжечь?
    Могли сжечь все что запитанно от Vbat.

Похожие темы

  1. SE U8i горит красный светодиод и не включается
    от TROOMER в разделе SonyEricsson для новичков
    Ответов: 0
    Последний ответ: 19.12.2011, 13:22
  2. i740 горит красный светодиод, не включаеТСя
    от igor_cheg в разделе Samsung для новичков
    Ответов: 7
    Последний ответ: 02.09.2010, 19:52
  3. Ответов: 9
    Последний ответ: 16.05.2005, 21:39

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru