Показано с 1 по 7 из 7

Тема: E71-1 не включается, нет реакции.

  1. #1
    Member
    Регистрация
    26.06.2007
    Адрес
    Башкортостан
    Сообщений
    349
    Спасибо
    55
    Благодарностей: 94 : 17

    E71-1 не включается, нет реакции.

    Пришел E71 не включается. От блока потребляет при включении порядка 5-10ма.
    Боксом не видится никак.
    Не топлен, не ударен. В какую сторону копать? Микрухи под экранами.
    Есть подозрение на кварц, но какой? Оцилографа нет.

  2. #2
    Member
    Регистрация
    08.01.2008
    Адрес
    Хасавюрт
    Сообщений
    160
    Спасибо
    95
    Благодарностей: 10 : 8
    Цитата Сообщение от МАРАДЁР Посмотреть сообщение
    Пришел E71 не включается. От блока потребляет при включении порядка 5-10ма.
    Боксом не видится никак.
    Не топлен, не ударен. В какую сторону копать? Микрухи под экранами.
    Есть подозрение на кварц, но какой? Оцилографа нет.
    Копать в сторону микросхем питания(бетти,авильма),замерить напряжения по схеме для начала

  3. #3
    Elite Member
    Регистрация
    07.11.2005
    Адрес
    Минск
    Сообщений
    2,772
    Спасибо
    137
    Благодарностей: 357 : 202
    Я думаю что проц

  4. #4
    Member
    Регистрация
    27.02.2008
    Адрес
    Кемерово
    Сообщений
    409
    Спасибо
    204
    Благодарностей: 55 : 32
    Контрольные напряжения померить для начала, потом видно будет...

  5. Спасибо сказали:

    BUKHARSKY (08.12.2010)

  6. #5
    Member
    Регистрация
    26.06.2007
    Адрес
    Башкортостан
    Сообщений
    349
    Спасибо
    55
    Благодарностей: 94 : 17
    значит начнем с контрольных точек питания. Отпишусь о результатах, думал попадались такие уже )

  7. #6
    Elite Member Аватар для BUKHARSKY
    Регистрация
    27.07.2007
    Адрес
    Симбирск
    Сообщений
    4,421
    Спасибо
    1,296
    Благодарностей: 934 : 580
    Цитата Сообщение от buzgich Посмотреть сообщение
    всем такие попадает в ден минимум 3шт))) на счет оцила думаю такого девайса нету 90% мастеров..
    Вот только флудить не надо в рабочей теме!

  8. #7
    Member
    Регистрация
    26.06.2007
    Адрес
    Башкортостан
    Сообщений
    349
    Спасибо
    55
    Благодарностей: 94 : 17
    Итак, заменил и авилму и бетти, прогрел проц, флеху, rf проц, поменял кварц авилмы и нифига, никаких реакций, всё тоже самое, на нажатие вкопки включения чуть заметно поднимается стрелка потребления и всё. Грешу на проц...Но рапиды в донорах нет (( Если клиент не успеет забрать пока проц найду то отпишусь.
    Питание с авилмы и бетти на точках в норме...так что кажется тут проц без разговоров.
    Причем я так понимаю менять нужно пару, либо Проц + RPL?

Похожие темы

  1. E71 нет реакции на кнопку включения
    от Nikita smtel в разделе Nokia аппаратный ремонт
    Ответов: 11
    Последний ответ: 30.11.2012, 21:56
  2. Nokia e71 Нет реакции на ВКЛ(решение)
    от Schtekker в разделе Nokia для новичков
    Ответов: 7
    Последний ответ: 20.07.2012, 21:10
  3. Nokia e71 Нет реакции на ВКЛ(решение)
    от Батыр Сулиман в разделе Nokia аппаратный ремонт
    Ответов: 3
    Последний ответ: 04.02.2011, 12:08
  4. N73 нет реакции на кнопку вкл. (не включается)
    от Habble в разделе Телефоны BB5
    Ответов: 17
    Последний ответ: 27.01.2011, 13:36
  5. E71 нет реакции на кнопку
    от MenInBlack в разделе Nokia для новичков
    Ответов: 5
    Последний ответ: 05.08.2010, 15:40

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru