Показано с 1 по 4 из 4

Тема: Nokia 8800e rm-233 каждые 40-50секунд уходит в поис сети.

  1. #1
    Newbie
    Регистрация
    23.12.2007
    Адрес
    Россия
    Сообщений
    7
    Спасибо
    0
    Благодарностей: 0 : 0

    Nokia 8800e rm-233 каждые 40-50секунд уходит в поис сети.

    Nokia 8800e-1 rm233 При включении находит сеть, всё работает. Потом через 40-50 секунд пишет поиск сети сеть находит и через это -же время всё повторяется.
    Аппарат новый, следов влаги нет. Прошил прошивкой с саппорта инфинити всё осталось без изменений. Подскажите куда копать дальше?
    Формат делал, имей совпадает с наклейкой.

  2. #2
    Elite Member Аватар для ROMAN_-_666
    Регистрация
    14.01.2005
    Адрес
    Буро
    Сообщений
    6,849
    Спасибо
    36
    Благодарностей: 1,098 : 513
    Цитата Сообщение от nmp55 Посмотреть сообщение
    Nokia 8800e-1 rm233 При включении находит сеть, всё работает. Потом через 40-50 секунд пишет поиск сети сеть находит и через это -же время всё повторяется.
    Аппарат новый, следов влаги нет. Прошил прошивкой с саппорта инфинити всё осталось без изменений. Подскажите куда копать дальше?
    Формат делал, имей совпадает с наклейкой.
    временно удали блутуз и погляди как будет без него
    и после формата имей не сбился или как?

  3. Спасибо сказали:

    BUKHARSKY (08.12.2010)

  4. #3
    Elite Member Аватар для BUKHARSKY
    Регистрация
    27.07.2007
    Адрес
    Симбирск
    Сообщений
    4,402
    Спасибо
    1,296
    Благодарностей: 925 : 573
    Цитата Сообщение от nmp55 Посмотреть сообщение
    Nokia 8800e-1 rm233 При включении находит сеть, всё работает. Потом через 40-50 секунд пишет поиск сети сеть находит и через это -же время всё повторяется.
    Аппарат новый, следов влаги нет. Прошил прошивкой с саппорта инфинити всё осталось без изменений. Подскажите куда копать дальше?
    Формат делал, имей совпадает с наклейкой.
    Цепь выхода антенны,кинь проводок от передатчика до контактов внешней антенны.

  5. #4
    Member
    Регистрация
    24.09.2008
    Адрес
    Донецк
    Сообщений
    116
    Спасибо
    17
    Благодарностей: 4 : 3
    Цитата Сообщение от nmp55 Посмотреть сообщение
    Nokia 8800e-1 rm233 При включении находит сеть, всё работает. Потом через 40-50 секунд пишет поиск сети сеть находит и через это -же время всё повторяется.
    Аппарат новый, следов влаги нет. Прошил прошивкой с саппорта инфинити всё осталось без изменений. Подскажите куда копать дальше?
    Формат делал, имей совпадает с наклейкой.
    http://www.mobile-files.ru/forum/sho...d.php?t=224652
    Посмотри эту тему, может найдешь решение для себя.

Похожие темы

  1. Nokia 8800e-1 RM-233 не включается
    от ra0lr в разделе Nokia для новичков
    Ответов: 7
    Последний ответ: 06.02.2012, 10:18
  2. Nokia 8800e RM-233 нужен рабочий PM
    от ЕвгенийMGV в разделе Телефоны BB5
    Ответов: 4
    Последний ответ: 29.03.2011, 13:36
  3. Nokia 8800e-1 RM-233 быстро разряжается
    от [email protected] в разделе Nokia для новичков
    Ответов: 13
    Последний ответ: 25.06.2010, 16:04
  4. Кабель Nokia 8800e-1 RM-233
    от Неман в разделе Телефоны BB5
    Ответов: 2
    Последний ответ: 29.11.2008, 21:25
  5. Nokia 8800e-1 Arte RM-233
    от HAYK_TASHIR в разделе Телефоны BB5
    Ответов: 13
    Последний ответ: 13.04.2008, 15:51

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru