Показано с 1 по 6 из 6

Тема: Не прошиваются три 1100

  1. #1
    Junior Member
    Регистрация
    14.11.2004
    Адрес
    КОМИ
    Сообщений
    52
    Спасибо
    69
    Благодарностей: 6 : 4

    Не прошиваются три 1100

    Принесли четыре трубы 1100, одна прошилась без проблем, а вот остальные выдают вот это:
    1st Boot Ok, DCT4, UPP: 1201
    1
    Fl0: 0x01000000-0x011FFFFF,002088DE,St M58MR016C
    Algorithm: u_st_i.fia
    Alg Boot Error: 2

    2
    1st Boot Err: Bad Resp UPP, 02 FF FF 72
    Process Failed, Repowering Mobile

    3
    1st Boot Ok, DCT4, UPP: 1201
    2nd Boot Error: 4
    Platform: 3, Error Data:

    Куда собаку зарыли? Помогите чайнику!
    :confused:

  2. #2
    Member
    Регистрация
    20.04.2004
    Сообщений
    527
    Спасибо
    0
    Благодарностей: 0 : 0
    попробуй онизить скорость и не определяй их, а выставляй сразу и лей V5.6 должно помоч

  3. #3
    Senior Member
    Регистрация
    14.04.2004
    Сообщений
    860
    Спасибо
    37
    Благодарностей: 10 : 7
    Или плотнее прижать колодку разьёма.

  4. #4
    Junior Member
    Регистрация
    14.11.2004
    Адрес
    КОМИ
    Сообщений
    52
    Спасибо
    69
    Благодарностей: 6 : 4
    Первый прошил, а вот последние два ни в какую.
    Особенно интерестно что за ошибка такая:
    1st Boot Ok, DCT4, UPP: 1201
    2nd Boot Error: 4
    Platform: 3, Error Data:
    A3 72 72 72 62 CF CC 2E E8 3B B1 8A A2 6E 00 E9
    00 07 71 70 CE 3F 59 DF C1 D6 75 09 1E 76 AA EC
    51 95 F2 8F 25 D8 37 F0 61 53 32 49 E4 03 C5 ED
    A3 DB CE 35 47 09 0F 9E DA 8E B7 EC 83 E0 63 38
    Process Failed, Repowering Mobile

  5. #5
    Junior Member
    Регистрация
    09.12.2003
    Адрес
    nowhere
    Сообщений
    40
    Спасибо
    0
    Благодарностей: 0 : 0
    Проблема с FIA, сто процентов.

  6. #6
    Junior Member
    Регистрация
    14.11.2004
    Адрес
    КОМИ
    Сообщений
    52
    Спасибо
    69
    Благодарностей: 6 : 4
    Нет не с fia, помогла подсказка ZMIXA(оказалось так просто).

    А вот последний теле при подключении к боксу переходит в локал моде вместе с подсветкой(на других теле с нормальной прошивкой подсветка не включается) и при старте прошивки мигать и подсветка и надпись :
    1st Boot Err: Bad Resp UPP, F8 FF FF 72
    при следующем старте:
    1st Boot Err: Bad Resp UPP, 02 FF FF 72
    и так вот они повторяются бесконечно.
    Кабели, контакты проверил.
    Может из-зи подсветки потребление возрастает и не держит питание от USB? Если да, токак дополнительно подать питание?

Похожие темы

  1. Прошиваются но не сбрасываются
    от shama9988 в разделе Nokia для новичков
    Ответов: 35
    Последний ответ: 03.03.2008, 00:31
  2. три гудка и обрыв (1100)
    от CaHTexHIK в разделе Телефоны DCT4/WD2/TIKU
    Ответов: 2
    Последний ответ: 18.03.2005, 09:15
  3. Три китайца, три весёлых A55-тых друга
    от rkirsanov в разделе EGold 7850
    Ответов: 3
    Последний ответ: 31.07.2004, 11:48

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru