Страница 6 из 6 ПерваяПервая 1 2 3 4 5 6
Показано с 61 по 66 из 66

Тема: Dell N5110 признаки умирающего хаба.

  1. #61
    Mega Member
    Регистрация
    15.04.2009
    Адрес
    Омск
    Сообщений
    2,127
    Спасибо
    357
    Благодарностей: 634 : 349
    Цитата Сообщение от leet Посмотреть сообщение
    Мосточки-то ставлю на раз-два! Про сокет согласен. Там же 0.6? А у меня 0.55... а дампом хочу биос прошить, на заведомо нормальный.
    За дампами дорога на Vlab.su или на Notebook1)) Только просто так там не скачаешь...
    нужна рега+опред.кол-во полезных сообщений...
    Ну если найдешь.. чиркани...может я скачаю))
    ****
    Какие шарики на сокете-не знаю(( Но думаю скорей всего 0.6
    Последний раз редактировалось rassoft; 09.09.2019 в 11:26.

  2. Спасибо сказали:

    leet (09.09.2019)

  3. #62
    Member Аватар для leet
    Регистрация
    13.07.2009
    Адрес
    Тюмень
    Сообщений
    240
    Спасибо
    150
    Благодарностей: 17 : 11
    Цитата Сообщение от rassoft Посмотреть сообщение
    За дампами дорога на Vlab.su или на Notebook1)) Только просто так там не скачаешь...
    нужна рега+опред.кол-во полезных сообщений...
    Ну если найдешь.. чиркани...может я скачаю))
    Хорошо, Альберт, спасибо! Пошел я сокет сдувать..2019_09_09_08_35_IMG_8936.jpg
    http://vlab.su/viewtopic.php?f=41&t=...110%2A#p685493
    Прошивка биоса не дала результатов. Готовлюсь к перекатке сокета.
    Таки-да! 7 монотонных писков - не видит проц. Сокет снял. Думаю, как катать. На тренировочной кошке получается белиберда какая-то.. а если-таки катать шары на плату, то придется «модифицировать» трафарет.. катать на сокет соазу - тож не сильно удобно. Если сокет домиком - все нафиг сползает к чертям..
    Последний раз редактировалось leet; 09.09.2019 в 17:20.

  4. #63
    Member Аватар для leet
    Регистрация
    13.07.2009
    Адрес
    Тюмень
    Сообщений
    240
    Спасибо
    150
    Благодарностей: 17 : 11
    Итак, продолжение эпопеи. Перекатал сокет (катал на плату, на 0.55 шары), сокет сел ровно, хорошо, тестирую - все светится, но, ИЗО нет, и через 2 минуты после запуска - 4 монотонных писка - не видит оперативку (тестер DDR3 не все засвечивает). Сделал вывод - 0.55 шары не идут. Жду 0.6, и буду повторять процедуру.2019_09_13_10_59_IMG_8954.jpg2019_09_13_10_38_IMG_8953.jpg2019_09_13_09_55_IMG_8951.jpg
    Р.S. сокет БУшный, разборный, качественный, не то говно кривое, что купил..

  5. Спасибо сказали:

    rassoft (13.09.2019)

  6. #64
    Member Аватар для leet
    Регистрация
    13.07.2009
    Адрес
    Тюмень
    Сообщений
    240
    Спасибо
    150
    Благодарностей: 17 : 11
    Доброго дня! Наконец-то, с 1000 попытки поставил сокет ровно (плата в явном состоянии) - проверяю, все гуд! Включаю - ИЗО есть, подсветка есть, но опять бляха, все пропадает. Начинаю щупать осцилом - вижу пипец на фазах проца. Еду дальше - по 5В - мегаомы (при этом при включении 5.1В есть), случайно тронул видеочип - и обжогся - видло, однозначно, под замену! Завтра сниму, и померю заново, и, постараюсь запустить в UMA режиме! По результату отпишусь!

  7. #65
    Mega Member
    Регистрация
    15.04.2009
    Адрес
    Омск
    Сообщений
    2,127
    Спасибо
    357
    Благодарностей: 634 : 349
    Цитата Сообщение от leet Посмотреть сообщение
    Доброго дня! Наконец-то, с 1000 попытки поставил сокет ровно (плата в явном состоянии) - проверяю, все гуд! Включаю - ИЗО есть, подсветка есть, но опять бляха, все пропадает. Начинаю щупать осцилом - вижу пипец на фазах проца. Еду дальше - по 5В - мегаомы (при этом при включении 5.1В есть), случайно тронул видеочип - и обжогся - видло, однозначно, под замену! Завтра сниму, и померю заново, и, постараюсь запустить в UMA режиме! По результату отпишусь!
    Ты что, проверял плату без радиатора? Конечно можно обжечься..и убить видео перегревом запросто...
    ****
    У тебя что-то, чем дальше в лес - тем больше дров))

  8. #66
    Elite Member Аватар для Влади
    Регистрация
    05.08.2006
    Адрес
    Иваново
    Сообщений
    3,495
    Спасибо
    579
    Благодарностей: 571 : 319
    я один ничего не понял?
    щупаю осцилом-на фазах проца пипец...
    что там?!шим сигнал кривой?или не все фазы работают?
    шим под замену значит.

    что по 5В мегаомы?! и что тут плохого?
    где пруфы,что видло под замену?
    перевести в uma и проверить для начала работу платы без дискретки.
    и то тут не сто процентов виновато видео,а может его питание,шим,хаб и т.д.

Страница 6 из 6 ПерваяПервая 1 2 3 4 5 6

Похожие темы

  1. Dell N5110 (Wistron DQ15) 3 звуковых сигнала
    от serversss в разделе Компьютеры и NoteBook
    Ответов: 10
    Последний ответ: 24.10.2013, 19:11
  2. Dell Inspirion N5110-не запускается.
    от DronychS в разделе Компьютеры и NoteBook
    Ответов: 4
    Последний ответ: 18.02.2013, 09:56
  3. Нужна схема усб хаба уфс
    от Mobile_doctor в разделе UFS / HWK
    Ответов: 4
    Последний ответ: 06.06.2005, 21:54
  4. V50 не подает признаки жизи
    от Спартак в разделе P2k Motorola
    Ответов: 4
    Последний ответ: 18.05.2004, 17:11

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru