Показано с 1 по 11 из 11

Тема: Странное поведение Е398

  1. #1
    Junior Member
    Регистрация
    17.08.2004
    Сообщений
    84
    Спасибо
    28
    Благодарностей: 0 : 0

    Странное поведение Е398

    Всем привет!
    Moto E398 странно себя ведут (не все): "цепляешь" аппарат к компу, в SysTray появляется значок подключения устройства к USB, но ни RadioComm, ни PST аппарат не видят. В чем может быть проблема?

  2. #2
    Member
    Регистрация
    25.10.2003
    Адрес
    Orenburg
    Сообщений
    639
    Спасибо
    8
    Благодарностей: 11 : 6
    Переключи в меню режим USB-подключения: с usb-диска на модем.

  3. #3
    Junior Member
    Регистрация
    17.08.2004
    Сообщений
    84
    Спасибо
    28
    Благодарностей: 0 : 0
    Не помогает. Уже пробовал.

  4. #4
    Member
    Регистрация
    25.10.2003
    Адрес
    Orenburg
    Сообщений
    639
    Спасибо
    8
    Благодарностей: 11 : 6
    Ну, незнай. Если у тебя все в порядке с системой (желательно вообще Win2000) и до подключения кабеля в меню телефона стояло "подключение как модем" - живой аппарат должен видеться.
    Небось, под ХР экспериментируешь? Ставь SP2 или правь реестр.

  5. #5
    Junior Member
    Регистрация
    17.08.2004
    Сообщений
    84
    Спасибо
    28
    Благодарностей: 0 : 0
    В том то и дело, что ОС Win 2000. А в реестре что править?

  6. #6
    Member
    Регистрация
    25.10.2003
    Адрес
    Orenburg
    Сообщений
    639
    Спасибо
    8
    Благодарностей: 11 : 6
    Под Win2000 ничего править не надо - все аппараты и так работают. Надо только иметь не старые драйвера. Я использую из комплекта PST 7.1.1, p2k.sys версии 1.4.

  7. #7
    Junior Member
    Регистрация
    17.08.2004
    Сообщений
    84
    Спасибо
    28
    Благодарностей: 0 : 0
    У меня PST 7.1.7. Скачал с форума.

    Но думаю проблема в "железе".

  8. #8
    Junior Member
    Регистрация
    05.12.2003
    Адрес
    Хабаровск
    Сообщений
    45
    Спасибо
    0
    Благодарностей: 0 : 0
    А карта памяти у тебя воткнута или нет?
    Если стоит то попробуй вынуть.

  9. #9
    Junior Member
    Регистрация
    17.08.2004
    Сообщений
    84
    Спасибо
    28
    Благодарностей: 0 : 0
    Ребята, всем спасибо за участие, но проблема была в самом аппарате. Сегодня утром принесли другую Moto E398, "цепляю" к "компу", и, о чудо, все программы "видят" свежий аппарат без проблем. Пробую "подцепить" проблемный аппарат: результат тот же (неизвестное устройство USB).

  10. #10
    Member
    Регистрация
    05.06.2004
    Сообщений
    163
    Спасибо
    0
    Благодарностей: 0 : 0
    UniS
    а советы по поводу флешки разве не помогают
    много раз такое было если флешка в меню телефона поставлена чтобы определяться как сьемный диск

  11. #11
    Junior Member
    Регистрация
    17.08.2004
    Сообщений
    84
    Спасибо
    28
    Благодарностей: 0 : 0
    Нет. Не помогает.

Похожие темы

  1. С5-00 Странное поведение
    от andrei_galkin в разделе Nokia для новичков
    Ответов: 11
    Последний ответ: 08.06.2011, 18:18
  2. N73 Странное поведение
    от \/|[email protected] в разделе Nokia для новичков
    Ответов: 3
    Последний ответ: 06.04.2009, 15:25
  3. 8800 Странное поведение
    от osman в разделе Nokia для новичков
    Ответов: 12
    Последний ответ: 10.01.2008, 15:16
  4. L6 странное поведение
    от yes103 в разделе Motorola для новичков
    Ответов: 6
    Последний ответ: 07.03.2007, 22:39
  5. Т-29 странное поведение
    от evgenmart в разделе Ericsson Series
    Ответов: 4
    Последний ответ: 13.05.2005, 21:24

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru