Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 12 из 14

Тема: Нет полифония в E700 !!!

  1. #1
    Mega Member
    Регистрация
    08.04.2004
    Сообщений
    1,940
    Спасибо
    116
    Благодарностей: 143 : 47

    Нет полифония в E700 !!!

    Вот такая гигантская проблема надеюсь на вас

    вот есть одни е700 на нем пропала полифония если заходиш в меню звуков появляется звук кнопок но полифония и вибро не появляется только звук кнопок
    у меня был ! рабочий другой
    ну вот я решил с него снять ямаху поставилна тот что не работал эффект остался тотже
    решил поставить ямаху назад на рабочий тело
    и о чудо у меня рабочий телефон стал такой же

    вообщем помогите !!!!
    у меня теперь стало 2 телефона е700 с такой проблеммой а именно вот с какой

    полифонии и вибро нету включаеш телефон заходиш в меню звуков выбираеш звуки и появляется звуки кнопок и больше не чего не вибро не полифонии

    (пробовал потом разные ямахи и с х100 и с с100 и с д500)
    безуспешно вообщем очень прошу совета а то меня начальство порежет

  2. #2
    Senior Member
    Регистрация
    30.05.2004
    Адрес
    Киев
    Сообщений
    1,058
    Спасибо
    0
    Благодарностей: 1 : 1
    Вообщем что вжелезо полез ты написал а программно ты фулл или тфс перешивал????перед тем как в железо полез???

  3. #3
    Mega Member
    Регистрация
    08.04.2004
    Сообщений
    1,940
    Спасибо
    116
    Благодарностей: 143 : 47
    Автор оригинала C.M.Service
    Вообщем что вжелезо полез ты написал а программно ты фулл или тфс перешивал????перед тем как в железо полез???
    да в том то и дело что прошивал телефон
    телефон был уже почти выдан клиенту я только поставил боковую кнопку и начал проверять и опа звука не стало не мог же пропасть програмно звук от того что я поставил плосмассовую кнопку
    да и дело 100% не в шлейфе не мог же софт слететь на 2х телефонах оттого что я поменял ямахи

    да и звук сначало на нерабочем то был то не был а потом совсем пропал

  4. #4
    Member
    Регистрация
    29.03.2004
    Адрес
    Россия Кемерово
    Сообщений
    597
    Спасибо
    1
    Благодарностей: 7 : 5
    Два вопроса: полифонии нет это понятно а болтать болтает? и второй: попробуй подцепиться прямо к 17, 18 ногам ямахи есть полифония или нет?

  5. #5
    Mega Member
    Регистрация
    08.04.2004
    Сообщений
    1,940
    Спасибо
    116
    Благодарностей: 143 : 47
    болтает - мелодий нет и вибро

  6. #6
    Member
    Регистрация
    12.06.2003
    Адрес
    Nvkz
    Сообщений
    337
    Спасибо
    6
    Благодарностей: 3 : 3
    Попробуй микрофон отключит и проверить так.

  7. #7
    Member
    Регистрация
    07.01.2004
    Адрес
    Омск
    Сообщений
    173
    Спасибо
    0
    Благодарностей: 2 : 2
    может управления и сигналов нет с проца на ямаху. микрофон не при чём. ещё разъём HF проверь. с наушником поёт или нет?

  8. #8
    Member
    Регистрация
    08.02.2004
    Адрес
    Ставрополь
    Сообщений
    124
    Спасибо
    0
    Благодарностей: 0 : 0
    Такая же шняга, только еще индикатора батереи нет, fullflash, замена LTH7 и Yamaha - болт, ребол проца - болт Советы ????

  9. #9
    Member
    Регистрация
    12.11.2004
    Адрес
    33 регион
    Сообщений
    234
    Спасибо
    0
    Благодарностей: 1 : 1
    Такая же лажа, а решения пока не нахожу.

  10. #10
    Member
    Регистрация
    12.11.2004
    Адрес
    33 регион
    Сообщений
    234
    Спасибо
    0
    Благодарностей: 1 : 1
    Перекатал проц (маханькая трещина компаунда у кварца) и все запело.

  11. #11
    Member
    Регистрация
    02.05.2005
    Адрес
    Odessa
    Сообщений
    343
    Спасибо
    3
    Благодарностей: 2 : 1
    Шлейф накрылся или посмотри разем шлейфа.

  12. #12
    Junior Member
    Регистрация
    24.11.2004
    Адрес
    Киев
    Сообщений
    58
    Спасибо
    7
    Благодарностей: 88 : 6
    У мея така шняга была решение такое у меня было над динамиком на шлейфе стоит транзистор толи что другое, непомню коротнул ноги и всё запело.

Похожие темы

  1. E700 нет зарядки
    от osmank в разделе Samsung для новичков
    Ответов: 2
    Последний ответ: 03.02.2008, 16:46
  2. E700 нет индикации акб
    от 4e6a в разделе Samsung аппаратный ремонт
    Ответов: 4
    Последний ответ: 09.01.2007, 13:32
  3. E700 нет индикатора батареи !!!! ???
    от rigs в разделе Samsung аппаратный ремонт
    Ответов: 2
    Последний ответ: 07.05.2006, 02:37
  4. Нет сети в E700 Помогите !!!
    от Man в разделе Samsung аппаратный ремонт
    Ответов: 1
    Последний ответ: 24.01.2006, 11:27

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru