Показано с 1 по 3 из 3

Тема: T100 не включается

  1. #1
    Member
    Регистрация
    12.03.2005
    Адрес
    Ukraine
    Сообщений
    468
    Спасибо
    0
    Благодарностей: 3 : 5

    T100 не включается

    Иногда при подключении АКБ срабатывает вибра и ещё он сильно быстро садит АКБ, но не включается. Что делать?

  2. #2
    Member
    Регистрация
    18.06.2004
    Адрес
    Казань
    Сообщений
    127
    Спасибо
    1
    Благодарностей: 2 : 1
    Удали на время транзисторный ключ по цепи вибрика и попробуй включить без него.

  3. #3
    Member
    Регистрация
    12.03.2005
    Адрес
    Ukraine
    Сообщений
    468
    Спасибо
    0
    Благодарностей: 3 : 5
    А можно поконкретнее? Что и как делать? К стати, он не подключается к UFS

Похожие темы

  1. T100 не включается
    от зёма в разделе SonyEricsson для новичков
    Ответов: 0
    Последний ответ: 21.01.2009, 21:01
  2. T100 не включается
    от DeMo&GoRGoN в разделе Samsung аппаратный ремонт
    Ответов: 2
    Последний ответ: 04.03.2008, 13:26
  3. T100 не включается
    от TIPOC в разделе SonyEricsson Series
    Ответов: 1
    Последний ответ: 06.10.2005, 15:21
  4. T100 не включается
    от DIMEL в разделе SonyEricsson Series
    Ответов: 3
    Последний ответ: 02.08.2004, 16:20
  5. t100 не включается
    от Slav-On в разделе SonyEricsson Series
    Ответов: 6
    Последний ответ: 17.12.2003, 01:40

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru