Показано с 1 по 2 из 2

Тема: не работает звук не полифоний не вибратора не голоса V200

  1. #1
    Member
    Регистрация
    10.01.2004
    Адрес
    х... там,где нас нет
    Сообщений
    734
    Спасибо
    14
    Благодарностей: 19 : 10

    не работает звук не полифоний не вибратора не голоса V200

    Привет как меня достало эта труба. Изначально воткнули в LG,
    Поменял проц потом не работал дисплей поменял U1105 вроде работает
    Та теперь не работает звук не полифоний не вибратора не голоса , микрофон работает нормально подскажите что есче поменять нужно???????

  2. #2
    Member
    Регистрация
    10.01.2004
    Адрес
    х... там,где нас нет
    Сообщений
    734
    Спасибо
    14
    Благодарностей: 19 : 10
    нашел да замучился Я с ним ЗА это нужно выпить

Похожие темы

  1. ЦФА Sony DSC T20 работает в режиме вибратора.
    от Вовик 76 в разделе Цифровая фототехника
    Ответов: 4
    Последний ответ: 23.09.2012, 02:50
  2. V200 звук
    от ЦентMobil в разделе Samsung аппаратный ремонт
    Ответов: 0
    Последний ответ: 15.01.2011, 20:48
  3. V200 - тихий звук в динамике
    от Uragan в разделе Agere/Skyworks - Series
    Ответов: 1
    Последний ответ: 01.05.2007, 00:43
  4. X620 нет полифоний и вибро
    от иван SM в разделе Samsung аппаратный ремонт
    Ответов: 3
    Последний ответ: 19.10.2006, 15:11
  5. Ответов: 7
    Последний ответ: 17.06.2005, 19:19

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru