Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 12 из 22

Тема: T230 НЕ ВКЛ. ПОСЛЕ ПРОГРЕВА

  1. #1
    Member
    Регистрация
    31.08.2004
    Сообщений
    241
    Спасибо
    4
    Благодарностей: 4 : 3

    T230 НЕ ВКЛ. ПОСЛЕ ПРОГРЕВА

    Попался на разлок Т230. Но тел. не хотел коннектиться с UFS. После прогрева вообще не реагирует на кнопку вкл. Все BGA перекатал, не помогло. Подскажите, где может быть проблема?

  2. #2
    Mega Member
    Регистрация
    23.04.2004
    Сообщений
    2,376
    Спасибо
    172
    Благодарностей: 92 : 43
    если тело включалось до прогрева то вывод либо перегрел либо плохо отреболил...

  3. #3
    Mega Member
    Регистрация
    20.01.2005
    Адрес
    Я москвич! А шо?!
    Сообщений
    1,385
    Спасибо
    8
    Благодарностей: 136 : 58
    Подскажите, где может быть проблема?
    в генах.

    P.S. to all. Сорри, не сдержался.
    Последний раз редактировалось InterLooper; 24.08.2005 в 04:37.

  4. #4
    Mega Member
    Регистрация
    23.04.2004
    Сообщений
    2,376
    Спасибо
    172
    Благодарностей: 92 : 43
    Автор оригинала InterLooper
    в генах.

    P.S. to all. Сорри, не сдержался.
    даешь вступление в партию парашутистов с бревном...

  5. #5
    Mega Member Аватар для bond95
    Регистрация
    21.12.2004
    Адрес
    УКРАЇНА. Львів
    Сообщений
    1,895
    Спасибо
    131
    Благодарностей: 76 : 35

    Re: T230 НЕ ВКЛ. ПОСЛЕ ПРОГРЕВА

    Автор оригинала marina555
    Попался на разлок Т230. Но тел. не хотел коннектиться с UFS. После прогрева вообще не реагирует на кнопку вкл. Все BGA перекатал, не помогло. Подскажите, где может быть проблема?
    А ДРУГОЙ ПРГОЙ ПОПРОБОВАТЬ НА КОНЕКТ ЧТО ВЕРА НЕ ПОЗВОЛИЛА ?? Эти тела тяжелые на конект иные раз по десять передергиваешь пока вцепится ,а ты сразу греть ....потом проблему ищешь .Откуда мы знаем чего ты грел ....????

  6. #6
    Member Аватар для Nikolaevsk
    Регистрация
    04.06.2005
    Адрес
    Николаевск-на-Амуре
    Сообщений
    184
    Спасибо
    3
    Благодарностей: 0 : 0
    ...проблема может быть как раз в прогреве...
    грустно, но факт. А то что сразу не коннектился, так у меня бывало что ни к уфсу, ни к унибоксу не конектится, знаю что и кабель рабочий, и все такое, а после того как исчерпан словарный запас и раз 50 подкидывал то к одному то к другому боксу .... вдруг все увиделось!!!!!!!!! И так было не раз.

  7. #7
    Moderator Аватар для aspir
    Регистрация
    11.03.2004
    Адрес
    г.Фрунзе
    Сообщений
    2,835
    Спасибо
    78
    Благодарностей: 227 : 98
    marina555
    а ты чо, баба по ходу?

    Придётся ПОПАСТЬ

  8. #8
    Member Аватар для Nikolaevsk
    Регистрация
    04.06.2005
    Адрес
    Николаевск-на-Амуре
    Сообщений
    184
    Спасибо
    3
    Благодарностей: 0 : 0
    ...дискриминация по половому признаку.....
    ...нехорошо это...

  9. #9
    Member
    Регистрация
    31.08.2004
    Сообщений
    241
    Спасибо
    4
    Благодарностей: 4 : 3
    PROFFEE, отвечай по теме. А если хочешь пообщаться с бабами могу скинуть ссылку.

  10. #10
    Senior Member
    Регистрация
    09.01.2005
    Сообщений
    907
    Спасибо
    2
    Благодарностей: 20 : 12
    а уменя когда не коннектится я просто разъём прочищаю и всё потом коннектиться на ура и без всяких прогревов так что для начала надо было разъём почистить а теперь канеха грусновато

  11. #11
    Member
    Регистрация
    05.01.2005
    Адрес
    BG,Sofia
    Сообщений
    733
    Спасибо
    5
    Благодарностей: 10 : 5
    marina555
    мдя перегрел походу .......
    что-ж реболь по-новой....
    и стекляшки около разьема проверь

  12. #12
    Member
    Регистрация
    31.08.2004
    Сообщений
    241
    Спасибо
    4
    Благодарностей: 4 : 3
    Попробую

Похожие темы

  1. L310 после прогрева не вкл
    от kolpakidi в разделе Samsung для новичков
    Ответов: 7
    Последний ответ: 08.04.2010, 13:11
  2. SL75 Не ВКЛ. после прогрева...
    от onyxalex в разделе BENQ-Siemens для новичков
    Ответов: 3
    Последний ответ: 22.08.2009, 03:18
  3. 6230i не вкл. после прогрева PA
    от Юра_RA3TUA в разделе Nokia для новичков
    Ответов: 8
    Последний ответ: 12.06.2007, 17:27
  4. C650 не вкл после прогрева
    от Dus_B в разделе Motorola аппаратный ремонт
    Ответов: 9
    Последний ответ: 03.01.2006, 00:35
  5. Z600 и t230 после прогрева
    от Tehmaster в разделе SonyEricsson Series
    Ответов: 3
    Последний ответ: 24.06.2005, 01:07

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru