Показано с 1 по 2 из 2

Тема: SE T100 горит подстветка и все...

  1. #1
    Member
    Регистрация
    03.03.2005
    Адрес
    Ставрополь
    Сообщений
    450
    Спасибо
    33
    Благодарностей: 50 : 24

    SE T100 горит подстветка и все...

    SE T100 - Подкидываю АКБ, сразу включается подстветка и все... На блоке потребляет 39mA. Понятно - где-то КЗ, но куда копать? Что-то не могу по форуму найти. Подскажите плизз

  2. #2
    Member
    Регистрация
    09.02.2005
    Адрес
    г. Абакан
    Сообщений
    612
    Спасибо
    63
    Благодарностей: 122 : 57
    Может поможет...
    Вложения Вложения
    • Тип файла: rar t100.rar (0, Просмотров: 134)

Похожие темы

  1. SL65 не горит подстветка
    от DenR2 в разделе BENQ-Siemens для новичков
    Ответов: 1
    Последний ответ: 20.06.2006, 19:13
  2. SE Z600-горит зелёный глаз,и всё
    от mastak2 в разделе SonyEricsson Series
    Ответов: 0
    Последний ответ: 25.05.2005, 11:53
  3. С100 Горит подсветка и все!
    от Rays в разделе Agere/Skyworks - Series
    Ответов: 9
    Последний ответ: 17.12.2004, 11:21
  4. z200 горит подсветка и все!!!
    от x912ak в разделе SonyEricsson Series
    Ответов: 1
    Последний ответ: 26.09.2004, 01:41
  5. T180 горит подсветка и все...
    от Andrew_UK в разделе Legacy Motorola
    Ответов: 1
    Последний ответ: 26.11.2003, 17:57

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru