Показано с 1 по 10 из 10

Тема: Z200 проблемы с cust

  1. #1
    Member
    Регистрация
    29.03.2004
    Адрес
    Россия Кемерово
    Сообщений
    597
    Спасибо
    1
    Благодарностей: 7 : 5

    Z200 проблемы с cust

    По ошибке пролил в cust - repair cust, тел естесно не вкл. че делать??? робяты помогите балбесу

  2. #2
    Member
    Регистрация
    29.03.2004
    Адрес
    Россия Кемерово
    Сообщений
    597
    Спасибо
    1
    Благодарностей: 7 : 5
    Люди, ау- помогите, тел то работал, глючил правда не подецки но работал.

  3. #3
    Member
    Регистрация
    29.03.2004
    Адрес
    Россия Кемерово
    Сообщений
    597
    Спасибо
    1
    Благодарностей: 7 : 5
    Э-эх че никто не в курсе да? Блин пришибут меня как я телефон пришиб

  4. #4
    Member
    Регистрация
    29.03.2004
    Адрес
    Россия Кемерово
    Сообщений
    597
    Спасибо
    1
    Благодарностей: 7 : 5
    Пролил китайскую r4e тел не включается но при подключении зарядного заряжается, и еще такой вопрос в уфс-нике redmem что считывает? и почему сохраняет в формате bin а не bis, он же bin не понимает как его потом залить в тело??

  5. #5
    Member
    Регистрация
    29.03.2004
    Адрес
    Россия Кемерово
    Сообщений
    597
    Спасибо
    1
    Благодарностей: 7 : 5
    Я понимаю что нытьем своим всех задолбал, но все таки подскажите чем залить файл бин слитый уфсом есть тело живое, хочу все что можно слить с него и влить в трупик но ЧЕМ?????

  6. #6
    Member
    Регистрация
    07.08.2004
    Адрес
    Калининград
    Сообщений
    537
    Спасибо
    0
    Благодарностей: 1 : 1
    и ни чё страшного
    вот тока такой же проделал
    влил репаир кус
    не включился
    потом заново прогнал две части мсу
    а потом стандартный кус
    завёлся.....

  7. #7
    Member
    Регистрация
    29.03.2004
    Адрес
    Россия Кемерово
    Сообщений
    597
    Спасибо
    1
    Благодарностей: 7 : 5
    Плиз-з-з-з пожалуйста какие мцу-шки и куст, не мог бы их выложить ну хотя бы какие скажи я уже почти все с уфс-вого суппорта скачал лил все и всем те же яйца вид сбоку, а клиент очень даже нервничает.
    З.Ы. Проблема может быть еще в том что тел серее волка явно какойто китайский.
    ХЕЛП!!!!

  8. #8
    Member
    Регистрация
    29.03.2004
    Адрес
    Россия Кемерово
    Сообщений
    597
    Спасибо
    1
    Благодарностей: 7 : 5
    Блин прочитал ВСЕ что встречалось на нашем форуме со словами Z200, общий принцип понятен(оказывается много экспериментаторов было до меня с вливанем неизвестного файла в cust) Можно разделить на две части подняли Уфс-ником, подняли ДИВ-ом, уфсником я уже сделал раз 40-60 InitLock и InitSecBlc и перед прошивкой и после прошивки заливал R6c и 3 и 7 и 8, R4e и китайскую и азиатскую и Rxx6C вообще че на уфс-суппорте валялось но самое лучшее чего добился это сейчас он заряжается(в смысле отображает при зарядке на дисплее charge only) DIV-а нет взять негде можно ли какими-нибудь ухищрениями с помощью какбеля Т28, уфс-ника и каких нибудь прог оживить эту тварь. Ну не хочу я его покупать, ладно бы на запчасти а то у меня лежит один Z200 после воды сдох уже год никто даже дисплей менять не хочет, теперь еще и второй что ли валятся будет ну помогите пожалуйста очень благодарен буду!!!!"!!

  9. #9
    Junior Member
    Регистрация
    25.06.2004
    Сообщений
    48
    Спасибо
    6
    Благодарностей: 0 : 0
    Напиши попорядку что делаешь. У меня с ними пока проблем не было.

  10. #10
    Newbie
    Регистрация
    24.09.2005
    Адрес
    УКРАИНА
    Сообщений
    5
    Спасибо
    0
    Благодарностей: 0 : 0

    z200

    После REP_cust пролей MCU1 и MCU2. Потом Init Loc, т.к. ULCK-Error, или Restore Back, передерни батарею, Init SEC Block, должон на шнурке включиться!!!

Похожие темы

  1. SE Z200 и UFS проблемы
    от gogaze в разделе SonyEricsson для новичков
    Ответов: 6
    Последний ответ: 26.04.2006, 15:55
  2. z200 repair cust
    от Wicked_CAT в разделе SonyEricsson Series
    Ответов: 1
    Последний ответ: 10.11.2005, 15:25
  3. z200 проблемы с картинкой
    от maxon в разделе SonyEricsson Series
    Ответов: 2
    Последний ответ: 17.09.2005, 13:31
  4. Z200 проблемы с подсветкой!
    от khir в разделе SE Software и Firmware
    Ответов: 2
    Последний ответ: 08.04.2005, 11:45
  5. Z200 cust
    от Mixik в разделе SonyEricsson Series
    Ответов: 1
    Последний ответ: 29.07.2004, 15:51

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru