Показано с 1 по 8 из 8

Тема: z200 проблема со звуком

  1. #1
    Newbie
    Регистрация
    16.07.2005
    Адрес
    66
    Сообщений
    36
    Спасибо
    0
    Благодарностей: 0 : 0

    z200 проблема со звуком

    Принесли на замену шлейфа, поменяли. стал очень тихо работать динамик - поменяли, картина та же.
    Теперь вот еще и бузер тихо играет, куда глядеть?
    Заранее спасибо.

  2. #2
    Member
    Регистрация
    10.10.2004
    Адрес
    Краснодар
    Сообщений
    225
    Спасибо
    19
    Благодарностей: 2 : 2

    ???

    У меня точно токая проблемка, 2 Z200 нет вообще звука бузера.
    Если будеи решение, пожалуйста отпишись на [email protected]
    Заранее благодарен, Сергей Погосян.

  3. #3
    Member
    Регистрация
    16.04.2005
    Адрес
    SPb
    Сообщений
    285
    Спасибо
    181
    Благодарностей: 47 : 26

    вопрос из той же оперы

    после воды не работает динамик на разговор (микрофон работает)
    динамик живой шлейф тоже о основной платы контакт есть
    приемник нае... или что еще ?
    у кого есть мысли???

  4. #4
    Member
    Регистрация
    16.04.2005
    Адрес
    SPb
    Сообщений
    285
    Спасибо
    181
    Благодарностей: 47 : 26

    z200

    заранее сенкс...

  5. #5
    Member
    Регистрация
    11.08.2005
    Адрес
    GOMEL RB
    Сообщений
    178
    Спасибо
    0
    Благодарностей: 1 : 1

    !!!!!!!!!!!!!!!

    Прамой в ультразвуке, прозвони шлейф....... пробовал?

  6. #6
    Member
    Регистрация
    16.04.2005
    Адрес
    SPb
    Сообщений
    285
    Спасибо
    181
    Благодарностей: 47 : 26

    Прамой в ультразвуке, прозвони шлейф....... пробовал?

    на счет ультразвука не успел... ванна только что накрылась медным тазом а новую еще не привезли... но вобще почистил...
    что смотреть в первую очередь
    y762c???

  7. #7
    Member
    Регистрация
    16.04.2005
    Адрес
    SPb
    Сообщений
    285
    Спасибо
    181
    Благодарностей: 47 : 26

    Z200

    на счет контактов все ок
    динамик во время разговора немного слышно как фонит...

  8. #8
    Member
    Регистрация
    16.04.2005
    Адрес
    SPb
    Сообщений
    285
    Спасибо
    181
    Благодарностей: 47 : 26

    z200

    Ps купался он кстати не в воде а в одеколоне...

Похожие темы

  1. L7 проблема со звуком
    от ant_a в разделе Motorola для новичков
    Ответов: 0
    Последний ответ: 30.10.2008, 14:58
  2. Проблема со звуком в v3
    от smail в разделе Motorola аппаратный ремонт
    Ответов: 3
    Последний ответ: 27.07.2008, 22:10
  3. C,M,S 55 проблема со звуком!
    от Silver-John в разделе EGold 7850
    Ответов: 10
    Последний ответ: 30.06.2006, 15:00
  4. помогите со звуком в Z200
    от pioner-79 в разделе SonyEricsson Series
    Ответов: 5
    Последний ответ: 19.10.2005, 21:05
  5. Проблема со звуком Z200
    от marina555 в разделе SonyEricsson Series
    Ответов: 0
    Последний ответ: 05.10.2005, 01:28

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru