Показано с 1 по 9 из 9

Тема: CX65 не включается после заливки фулла

  1. #1
    Newbie
    Регистрация
    29.01.2005
    Адрес
    Самара
    Сообщений
    33
    Спасибо
    0
    Благодарностей: 0 : 0

    CX65 не включается после заливки фулла

    Клиент принес CX65 пытался прошить заряженный фулл сам. Тело при нажатии кн. вкл. только пикает. В семи прогами видится все шьется но не включается. После долгих манипуляций довел до состояния "Wrong Soft". Мозги уже раком подскажите что сделать дальше?????

  2. #2
    Member
    Регистрация
    23.09.2004
    Адрес
    Волгоград
    Сообщений
    459
    Спасибо
    6
    Благодарностей: 31 : 18
    Цитата Сообщение от Shablin
    Клиент принес CX65 пытался прошить заряженный фулл сам. Тело при нажатии кн. вкл. только пикает. В семи прогами видится все шьется но не включается. После долгих манипуляций довел до состояния "Wrong Soft". Мозги уже раком подскажите что сделать дальше?????
    Отнеси в СЦ

  3. #3
    Newbie
    Регистрация
    29.01.2005
    Адрес
    Самара
    Сообщений
    33
    Спасибо
    0
    Благодарностей: 0 : 0
    Цитата Сообщение от dimagod
    Отнеси в СЦ
    Я бы сам хотел его поднять столько времени убил и все зря???
    Лучше подскажи что делать (если конечно знаешь)

  4. #4
    Member
    Регистрация
    21.07.2005
    Адрес
    Украина
    Сообщений
    105
    Спасибо
    0
    Благодарностей: 0 : 0
    Проясни ситуацию - "После долгих манипуляций довел до состояния "Wrong Soft"?????!
    Что именно делал????!
    Чем лил фулл????!
    Пересчет ключей использовал???!

  5. #5
    Member Аватар для MarkT
    Регистрация
    29.10.2004
    Адрес
    Н.Новгород
    Сообщений
    231
    Спасибо
    16
    Благодарностей: 62 : 21
    Цитата Сообщение от Shablin
    Клиент принес CX65 пытался прошить заряженный фулл сам. Тело при нажатии кн. вкл. только пикает. В семи прогами видится все шьется но не включается. После долгих манипуляций довел до состояния "Wrong Soft". Мозги уже раком подскажите что сделать дальше?????
    Я не знаю, кто как делает, но после долгих манипуляций получилось поднять пока два тела...
    Одно вобще не включалось..
    Второе издавало только пик, и заходил в сервис моде...
    В оба пробывал заливать фулл, после чего даже на втором не сервис моде не пика...
    Потом оба прошил винсвапом 16 версии прошивки...
    Оба стали пищать и сервис модиться...
    Взял живой тел, слил с него епром и залил в эти тела с пом. SST - хи...
    Получилось на выходе два рабочих тела...
    Заранее сорри, что возможно повторяю кого, но до этого дошел сам.
    По этому поводу нигде ничего не мог найти. А то, что нашел, перепробывав много раз, не подошло...
    Из всего продаланного, пришел к выводу, что при "пик" -е летит епром у телефона или проц отошел...
    Конечно заливать чужой епром это не правильно, но в данной ситуации выхода небыло...
    Да, может кто подскажет, как лечить родной е пром?
    Я уже пробывал и с пом папуаса, но опять же ничего не получилось...

  6. #6
    Senior Member Аватар для Spirit_line
    Регистрация
    26.11.2005
    Адрес
    033
    Сообщений
    1,078
    Спасибо
    225
    Благодарностей: 148 : 64
    надо пролить фулл с 000000000000000000000 читаай на сименс клаб потом полный епром и разлок как обыкновенный А50

  7. #7
    Senior Member Аватар для Spirit_line
    Регистрация
    26.11.2005
    Адрес
    033
    Сообщений
    1,078
    Спасибо
    225
    Благодарностей: 148 : 64
    мож и проц было один раз измучался так что для начала можно и проц поднять

  8. #8
    Member Аватар для MarkT
    Регистрация
    29.10.2004
    Адрес
    Н.Новгород
    Сообщений
    231
    Спасибо
    16
    Благодарностей: 62 : 21
    Цитата Сообщение от Spider_line
    надо пролить фулл с 000000000000000000000 читаай на сименс клаб потом полный епром и разлок как обыкновенный А50
    Подкинь ссылочку, если не затруднит, заодно и людям поможешь...

  9. #9
    Elite Member
    Регистрация
    24.06.2003
    Адрес
    Запорожье
    Сообщений
    2,899
    Спасибо
    47
    Благодарностей: 60 : 23
    Цитата Сообщение от Shablin
    Клиент принес CX65 пытался прошить заряженный фулл сам. Тело при нажатии кн. вкл. только пикает. В семи прогами видится все шьется но не включается. После долгих манипуляций довел до состояния "Wrong Soft". Мозги уже раком подскажите что сделать дальше?????
    Головой об стенку биться... Читай форум тут все есть... Посмотри у папуаса , там тоже все описано....

Похожие темы

  1. Ответов: 6
    Последний ответ: 28.10.2010, 14:55
  2. Ответов: 1
    Последний ответ: 16.08.2010, 10:00
  3. D800 после заливки фулла
    от Starichek666 в разделе Samsung для новичков
    Ответов: 15
    Последний ответ: 11.02.2008, 13:39
  4. с75 после заливки фулла странности....
    от Scheduler в разделе SGold 8870/8875
    Ответов: 3
    Последний ответ: 16.07.2006, 17:58
  5. CX65 умер после заливки фулла HELP!!!
    от tahir1983 в разделе BENQ-Siemens для новичков
    Ответов: 9
    Последний ответ: 17.01.2006, 15:57

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru