Показано с 1 по 10 из 10

Тема: 7610 нет звука(звонка)

  1. #1
    Member
    Регистрация
    30.10.2005
    Адрес
    Волгоград
    Сообщений
    337
    Спасибо
    82
    Благодарностей: 24 : 14

    7610 нет звука(звонка)

    Принесли тело после воды. после прочистки все работает кроме звука.
    динамик менял, усилитель 2 раза менял, 1.8 вальта к усилителю подходят
    прошивал до последней версии и ничего не помогло. Кто сталкивался помогите пожалуйста.

  2. #2
    Member
    Регистрация
    07.01.2004
    Адрес
    С-Петербург
    Сообщений
    170
    Спасибо
    113
    Благодарностей: 5 : 3
    наверное стандартно - посмотри по дорогам - 1 контакт с UPP, остальные из-под UEM.
    перекатывай.

  3. #3
    Junior Member
    Регистрация
    09.01.2006
    Адрес
    Урал
    Сообщений
    92
    Спасибо
    1
    Благодарностей: 0 : 0
    Согласен плохо отмыл,перекатывай.
    А воще после воды у меня редко прога слетает,купание в шампуне
    должно помочь.

  4. #4
    Member
    Регистрация
    30.10.2005
    Адрес
    Волгоград
    Сообщений
    337
    Спасибо
    82
    Благодарностей: 24 : 14
    спасибо за совет. Я мистором-мускулом купаю. Да и перекатать не помешает,попробую.

  5. #5
    Member
    Регистрация
    01.02.2005
    Адрес
    Иваново
    Сообщений
    453
    Спасибо
    35
    Благодарностей: 189 : 8
    привет у меня нокия 7610 после падения нет звука в динамике вернее очень тихий .есть ли схема на звук? (Ultra master - 2)

  6. #6
    Member
    Регистрация
    12.04.2006
    Адрес
    Тюмень
    Сообщений
    105
    Спасибо
    1
    Благодарностей: 3 : 3

    7610 НЕТ ЗВУКА

    КОРОЧЕ ЧУВАКИ ПРИШОЛ ТЕЛЕФОН УТОПЛЕНИК ОЧЕНЬ ТИХИЙ ЗВУК, РЕШИЛ ПРОБЛЕМУ ПЕРЕКАТКОЙ УЕМ , 100% КАТАЙТЕ УЕМ.
    мЕНЯЛ ДИНАМИКИ УСЕЛКИ НЕ ПОМОГЛО ПЕРЕКОТАЛ УЕМ ВСЕ ЗАРОБОТАЛО.

    УДАЧИ!!!

  7. #7
    Member
    Регистрация
    10.10.2006
    Адрес
    От_туда
    Сообщений
    113
    Спасибо
    5
    Благодарностей: 4 : 3
    у меня такой проблема на экране наушник есть а мик работает как отклучит этот нашуника теле после воды так стала

  8. #8
    Banned
    Регистрация
    30.01.2007
    Адрес
    Россия
    Сообщений
    57
    Спасибо
    0
    Благодарностей: 0 : 0
    Цитата Сообщение от Ras_uz
    у меня такой проблема на экране наушник есть а мик работает как отклучит этот нашуника теле после воды так стала
    в основном чистка коннектора помогала! и перекатка!

  9. #9
    Member
    Регистрация
    10.10.2006
    Адрес
    От_туда
    Сообщений
    113
    Спасибо
    5
    Благодарностей: 4 : 3
    Banderas07 Спасипо за совет! Я чистел конкетор тоже там уже как новые. Нашет перекатака где надо имено? Если UEM уже просто поял! помогите пожалуста за ране спасибо

  10. #10
    Banned
    Регистрация
    30.01.2007
    Адрес
    Россия
    Сообщений
    57
    Спасибо
    0
    Благодарностей: 0 : 0
    Если UEM уже просто поял!
    Если не поднимал UEM обязательно подними наверняка там грязи накопилось! И прозвони по цепи от UEM до конектора все детали (с636-639 r632-633 и т.д.) наверно что то прогнило иль коротит!

Похожие темы

  1. W20 нет звука звонка
    от Pavtech в разделе SonyEricsson для новичков
    Ответов: 8
    Последний ответ: 25.08.2012, 12:23
  2. W660 нет звука звонка
    от harchebnikovy в разделе SonyEricsson аппаратный ремонт
    Ответов: 4
    Последний ответ: 03.05.2008, 12:49
  3. 8800i нет звука звонка
    от Дан в разделе Китайские телефоны для новичков
    Ответов: 1
    Последний ответ: 10.05.2007, 00:58
  4. J70 нет звука звонка, нет сети
    от сонерик в разделе Sony Series
    Ответов: 3
    Последний ответ: 02.04.2004, 16:02

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru