Показано с 1 по 3 из 3

Тема: GB300 - заряжается,но индикатор ничего не показывает

  1. #1
    Newbie
    Регистрация
    18.01.2006
    Адрес
    Lipetsk
    Сообщений
    3
    Спасибо
    0
    Благодарностей: 0 : 0

    GB300 - заряжается,но индикатор ничего не показывает

    Приветствую Всех! Проблема такая: ставлю на зарядку индикатор - молчит, но через пару часов акб полностью заряжено. Как сделать так чтобы индикатор "забегал".
    P.S. Предохранитель живой.

  2. #2
    Member
    Регистрация
    31.03.2005
    Адрес
    Самара
    Сообщений
    326
    Спасибо
    0
    Благодарностей: 4 : 4
    Шить пробовал? Проверь R159, должен быть 470 Ом. А вообще, у них обычно наоборот: индикация идет, а заряд нет.

  3. #3
    Newbie
    Регистрация
    18.01.2006
    Адрес
    Lipetsk
    Сообщений
    3
    Спасибо
    0
    Благодарностей: 0 : 0
    Да прошил. Резюк целый. Телефон работает нормально. Но индикатор не бегает. Не пойму что с ним.

Похожие темы

  1. D600 не показывает индикатор АБК
    от ika в разделе Samsung аппаратный ремонт
    Ответов: 4
    Последний ответ: 20.10.2008, 17:47
  2. Ответов: 11
    Последний ответ: 02.11.2005, 16:02
  3. Ответов: 5
    Последний ответ: 05.03.2005, 13:02
  4. T192 не показывает индикатор заряда
    от Cellkiller в разделе Motorola аппаратный ремонт
    Ответов: 2
    Последний ответ: 16.04.2004, 11:07
  5. 8210 дисплей ничего не показывает
    от luka76 в разделе Nokia аппаратный ремонт
    Ответов: 5
    Последний ответ: 15.01.2004, 02:02

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru