Показано с 1 по 2 из 2

Тема: После резки ТП не включается А60

  1. #1
    Newbie
    Регистрация
    07.07.2005
    Адрес
    RUS
    Сообщений
    9
    Спасибо
    0
    Благодарностей: 0 : 0

    После резки ТП не включается А60

    После резки ТП не включается А60.
    Не реагирует на зарядку.
    При попытки приконектится к V_KLay он выдаёт ошибку:
    An unknown error occurred while accessing COM6. Loader not ready!
    Иногда выдаёт:A hardware I/O error was reported while accessing COM6 - Loader: Open: No answer from boot AllBoot.bin

    Здаётся мне что я слишком глубоко капнул и перерезал что-то нужное.:-(

    Можно ли как нибудь исправить это положение? или в утиль?

  2. #2
    Member Аватар для Шуран
    Регистрация
    29.09.2005
    Адрес
    Пенза
    Сообщений
    196
    Спасибо
    86
    Благодарностей: 18 : 11
    Вообще говоря на форуме все есть. Вот положу, но все равно модеры удалят.
    Вложения Вложения

Похожие темы

  1. Подымаем С60 А60 и тд без резки тест поинта
    от BMWuK в разделе BENQ-Siemens для новичков
    Ответов: 8
    Последний ответ: 12.05.2006, 13:58
  2. С60 после резки ТП
    от Dukov в разделе BENQ-Siemens для новичков
    Ответов: 10
    Последний ответ: 23.03.2006, 00:29
  3. После прошивки А60 не включается
    от ks-evgeniy в разделе BENQ-Siemens для новичков
    Ответов: 12
    Последний ответ: 22.01.2006, 17:13
  4. C60 после резки ТП
    от mobidik в разделе EGold 7850
    Ответов: 7
    Последний ответ: 22.09.2004, 20:30
  5. Ответов: 16
    Последний ответ: 02.07.2004, 11:56

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru