Показано с 1 по 2 из 2

Тема: W800 после замены флешки!!

  1. #1
    Newbie
    Регистрация
    12.01.2006
    Адрес
    ua
    Сообщений
    18
    Спасибо
    0
    Благодарностей: 0 : 0

    W800 после замены флешки!!

    Работаю с UFS3+HWK. После замены флешки тело видится боксом, проливаются сид и сертификаты нормально. Но при попытке залить MCU пытается шить но выдает ошибку и прерывает операцию.
    При передергивании батареи снова видится как чистое тело и просит сделать флеш рековер.
    Пытался залить в него рабочий фул с К750 - льет нормально, без ошибок, но тело всеравно не включается.
    Мож кто знает и сталкивался с таким!

  2. #2
    Newbie
    Регистрация
    12.01.2006
    Адрес
    ua
    Сообщений
    18
    Спасибо
    0
    Благодарностей: 0 : 0

    ?????

    что никто не сталкивался с такой проблемой!!

Похожие темы

  1. N70 После замены флешки греется
    от sotelcom в разделе Nokia аппаратный ремонт
    Ответов: 2
    Последний ответ: 12.03.2007, 17:53
  2. 6101 после замены флешки
    от mortan в разделе Телефоны DCT4/WD2/TIKU
    Ответов: 11
    Последний ответ: 28.04.2006, 12:19
  3. 7250i после замены флешки...
    от AlexVil в разделе Телефоны DCT4/WD2/TIKU
    Ответов: 4
    Последний ответ: 25.05.2005, 03:13
  4. 6100 после замены флешки ???????????
    от карапуз в разделе MT-Box / GTi / Griffin Box
    Ответов: 0
    Последний ответ: 10.02.2005, 13:23

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru