Страница 1 из 2 1 2 ПоследняяПоследняя
Показано с 1 по 12 из 18

Тема: m50 постоянно "завершение соединения"

  1. #1
    Junior Member
    Регистрация
    15.06.2005
    Адрес
    Yaroslavl
    Сообщений
    62
    Спасибо
    0
    Благодарностей: 0 : 0

    m50 постоянно "завершение соединения"

    Непонятное тело, вроде все работает, пищит жужжит, но при звонках очень часто пишет "завершение соединения", или не дозвониться, хотя уровень сети не пропадает, получается не передатчик.
    Подскажите пожалуйста, что за баг, с виду не тонул, не падал.

  2. #2
    Member
    Регистрация
    20.02.2006
    Адрес
    Урал
    Сообщений
    180
    Спасибо
    5
    Благодарностей: 16 : 6
    передатчик

  3. #3
    Junior Member
    Регистрация
    15.06.2005
    Адрес
    Yaroslavl
    Сообщений
    62
    Спасибо
    0
    Благодарностей: 0 : 0
    Передатчик заменил на новый (100 рублей не пожалел), та-же проблема, с разными симками тоже самое...

  4. #4
    Member
    Регистрация
    08.07.2003
    Адрес
    Belarus
    Сообщений
    562
    Спасибо
    9
    Благодарностей: 7 : 4
    Антена и контакты к ней, у них слабое место.

  5. #5
    Member
    Регистрация
    13.06.2006
    Адрес
    Украина
    Сообщений
    134
    Спасибо
    3
    Благодарностей: 3 : 3
    Только один раз получилось. Такая проблема есть и ето не предатчик, меняй хоть сотню раз. Пропайка RF процессора и проверь доходит ли питание от акамулятора до передатчика. Ну и если не поленитца проверить доходит ли входной сигнал до передатчика от RF (ето если пропайка не поможет)

  6. #6
    Junior Member
    Регистрация
    15.06.2005
    Адрес
    Yaroslavl
    Сообщений
    62
    Спасибо
    0
    Благодарностей: 0 : 0
    ...
    Попробовал, пересадил RF и на всякий случай все от антенны до SW и его заодно,
    Получается следующее: - глюки остались, но немного разделились по ОПС, т.е. с одной сим работает совсем плохо (Bee) несколько раз дозвонился на 0674 и все, с другой немного получше, хотя-бы можно позвонить и дозвониться, правда не с первого раза в большинстве случаев... Теперь попробую вторую часть, добраться до передатчика...
    Кстати, замечательно держится уровень сигнала, правда иногда проскакивает !знак перед оператором.
    Последний раз редактировалось Evgen_dd; 08.07.2006 в 10:42.

  7. #7
    Junior Member
    Регистрация
    15.06.2005
    Адрес
    Yaroslavl
    Сообщений
    62
    Спасибо
    0
    Благодарностей: 0 : 0
    ...
    "+" на передатчик приходит просто замечательный, попробовал за компанию пооткидывать конденсаторы, легче не становилось. ПРБЛЕМА ГДЕ-ТО в другом месте кроется... Кстати на форуме такой вопрос несколько раз поднимался, но достойного решения так и нет.

  8. #8
    Junior Member
    Регистрация
    15.06.2005
    Адрес
    Yaroslavl
    Сообщений
    62
    Спасибо
    0
    Благодарностей: 0 : 0
    ...
    Продолжение, поднял проц, ситуация лучше не стала, телефон включился, немного с полчаса поработал, затем погас, теперь не включается... придется опять проц поднимать. Теперь работает, но проблема осталась "Завершение соединения"...
    Последний раз редактировалось Evgen_dd; 18.07.2006 в 17:53.

  9. #9
    Junior Member
    Регистрация
    15.06.2005
    Адрес
    Yaroslavl
    Сообщений
    62
    Спасибо
    0
    Благодарностей: 0 : 0
    ... напрашивается вопрос, что отвечает в телефоне за регистрацию в сети и поддержания ее в рабочем сосотоянии, какие элементы?
    Может LNK скинет кто?

  10. #10
    Member
    Регистрация
    04.10.2004
    Адрес
    ODESSA
    Сообщений
    308
    Спасибо
    46
    Благодарностей: 6 : 5
    Если хорошо поискать то можно было найти в поиске, плата А50, С45...
    Попробуй заменить...
    Изображения Изображения

  11. #11
    Member
    Регистрация
    13.06.2006
    Адрес
    Украина
    Сообщений
    134
    Спасибо
    3
    Благодарностей: 3 : 3
    100 %.

    Shmastik , большое спасиба. Я искал но не нашол.

  12. #12
    Member
    Регистрация
    14.07.2006
    Адрес
    Новодвинск
    Сообщений
    282
    Спасибо
    2
    Благодарностей: 3 : 2
    Цитата Сообщение от Evgen_dd
    ...
    Продолжение, поднял проц, ситуация лучше не стала, телефон включился, немного с полчаса поработал, затем погас, теперь не включается... придется опять проц поднимать. Теперь работает, но проблема осталась "Завершение соединения"...

    не парся у меня таже проблема с с62. мне кажется софт. а по железу не копать лучше не дай бог совсем убьёш....

Похожие темы

  1. Ответов: 3
    Последний ответ: 21.03.2012, 19:04
  2. Ответов: 4
    Последний ответ: 27.04.2011, 16:19
  3. Ответов: 0
    Последний ответ: 14.08.2008, 16:22
  4. с35i: "конец соединения" в момент соединения
    от petrik в разделе EGold 6850 и старее
    Ответов: 23
    Последний ответ: 19.07.2005, 16:25
  5. A35 "Поиск сети" и "конец соединения"
    от igsalv в разделе EGold 6850 и старее
    Ответов: 8
    Последний ответ: 07.12.2004, 04:20

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru