Показано с 1 по 1 из 1

Тема: Qtek 8300 не включается

  1. #1
    Newbie
    Регистрация
    29.11.2004
    Сообщений
    41
    Спасибо
    2
    Благодарностей: 4 : 4

    Qtek 8300 не включается

    Хард-резет не выполняется,в режим бутлоадера не входит.
    При включении загорается на 10-15 секунд подсветка и все.
    Компом не видится.
    Хозяин говорит,прошил 2006-ю винду и тел. умер.
    Предположительно запорот бутлоадер.
    Какими способами можно его восстановить?
    Телефон в идеале.Не топленый,по состоянию корпуса-не ронялся.
    Последний раз редактировалось Max_beer; 12.11.2007 в 03:48.

Похожие темы

  1. qtek 8300- нет бута
    от kerg_off в разделе WinMo: КПК и Коммуникаторы
    Ответов: 2
    Последний ответ: 31.08.2009, 02:31
  2. Как прошить Qtek 8300 ?
    от VladVlad в разделе WinMo: КПК и Коммуникаторы
    Ответов: 11
    Последний ответ: 13.05.2008, 11:20
  3. Qtek 8300
    от Max_beer в разделе WinMo: КПК и Коммуникаторы
    Ответов: 4
    Последний ответ: 27.11.2007, 15:51
  4. Qtek 8300 не включается
    от Max_beer в разделе WinMo: КПК и Коммуникаторы для новичков
    Ответов: 0
    Последний ответ: 12.11.2007, 05:33
  5. Qtek s110 и 8300
    от Yurben-GSM в разделе WinMo: КПК и Коммуникаторы
    Ответов: 2
    Последний ответ: 15.08.2007, 15:33

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru