Показано с 1 по 7 из 7

Тема: нужен русский фул для sx1 ver 13 или выше

  1. #1
    Member
    Регистрация
    20.05.2004
    Адрес
    GEO
    Сообщений
    474
    Спасибо
    2
    Благодарностей: 4 : 4

    нужен русский фул для sx1 ver 13 или выше

    скиньте плиз русский фул и если можно епром и буткор для
    sx1 ver 13 или выше

    заранее спасибо

  2. #2
    Member
    Регистрация
    28.10.2004
    Адрес
    UA
    Сообщений
    110
    Спасибо
    0
    Благодарностей: 0 : 0
    Держи 15
    Вложения Вложения

  3. #3
    Mega Member
    Регистрация
    26.09.2004
    Адрес
    GEO
    Сообщений
    1,941
    Спасибо
    0
    Благодарностей: 4 : 4
    Simmer
    как я прнял это для SST,а для фреи есть

  4. #4
    Member
    Регистрация
    20.05.2004
    Адрес
    GEO
    Сообщений
    474
    Спасибо
    2
    Благодарностей: 4 : 4
    записал фреей ,тело не включилось может буткор тоже надоSimmer

  5. #5
    Junior Member
    Регистрация
    27.01.2004
    Адрес
    Россия
    Сообщений
    70
    Спасибо
    2
    Благодарностей: 0 : 0
    а разве не подходит от SST на фрею?

  6. #6
    Member
    Регистрация
    20.05.2004
    Адрес
    GEO
    Сообщений
    474
    Спасибо
    2
    Благодарностей: 4 : 4
    записал через sst и frea пишет так
    COMM_LoadBoots : Waiting to power on the phone ...
    COMM_LoadBoots : phone is powered on
    COMM_LoadBoots : internal loader version is 01.02
    COMM_LoadBoots : EEPROM IMEI is 35207900144964
    COMM_LoadBoots : original IMEI is 35207900144964 (locked)
    COMM_LoadBoots : found SIEMENS SX1 lgX vff (1)
    COMM_LoadBoots : flash ids are 00898854 [00000000] - FFFF
    COMM_LoadBoots : phone ids are 10944C57 [00000000]
    O.K.

  7. #7
    Member
    Регистрация
    20.05.2004
    Адрес
    GEO
    Сообщений
    474
    Спасибо
    2
    Благодарностей: 4 : 4
    есть ли у кого русский ленг паг для 13 версии

Похожие темы

  1. D900 нужен мануал выше ver. REV 0.7
    от Sedy в разделе Samsung аппаратный ремонт
    Ответов: 3
    Последний ответ: 27.01.2007, 13:49
  2. Kyocera PST ver 3 5 19 или выше
    от newcdma в разделе CDMA800 & TDMA
    Ответов: 0
    Последний ответ: 05.02.2005, 15:35
  3. Ответов: 6
    Последний ответ: 21.11.2004, 21:48
  4. v66i нужен русский флэш 03.09.0DR или выше
    от serjik007 в разделе P2k Motorola
    Ответов: 1
    Последний ответ: 23.10.2004, 13:52
  5. нужен фул для а40 или видел кто winswup для него же?
    от 5erg4nt в разделе BENQ-Siemens Software и Firmware
    Ответов: 6
    Последний ответ: 22.10.2004, 20:32

Социальные закладки

Социальные закладки

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •  
  Рейтинг@Mail.ru